Jump to content
goclik

Akropora - zeszła tkanka

Recommended Posts

Witam,
W niedziele wieczorem robiłem podmianę wody. Jak zwykle zrobiłem ją nieco bardziej zasoloną, aby powoli podnosić poziom zasolenia w akwa (mam 33 ppm). Następnego dnia rano moja akropora wyglądała tak jak na zdjęciu poniżej - z 3/4 korala zeszła tkanka i wystawał goły szkielet. Czy powodem mogło być zbyt szybkie wlewanie świeżej solanki do zbiornika? Inne sps mają się dobrze. Z zaznaczonej odnogi tkanka nie zeszła. Czy jest sens ją odciąć i próbować ratować?

2t60Pn-o.thumb.jpeg.ea2c34efe190dc3882eb4cb81ab5f4ec.jpeg

Share this post


Link to post
Share on other sites

Jeżeli nie lałeś bezpośrednio wody na korala, lub nie był wystawiony długo poza wodę to nie kwestia podmiany. Może świeżość zbiornika lub inne parametry.

Najlepiej połam ją bo będzie lecieć dalej

Share this post


Link to post
Share on other sites
3 godziny temu, 9866666 napisał:

Jeżeli nie lałeś bezpośrednio wody na korala, lub nie był wystawiony długo poza wodę to nie kwestia podmiany. Może świeżość zbiornika lub inne parametry.

Najlepiej połam ją bo będzie lecieć dalej

Myślę, że to jednak wina podmiany - w pewnym momencie zacząłem lać prosto z wiadra i świeża solanka mogła dolecieć do korala. Parametry myślę, że mimo wszystko były w miarę ok, bo koral zaczął nawet odzyskiwać kolory przed podmianą. Ułamałem zaznaczony kawałek i zobaczymy czy też poleci. Muszę coś wymyślić, aby następnym razem się to nie powtórzyło

Share this post


Link to post
Share on other sites

Jak to mówią, lej po ściance i powoli.

Jeżeli parametry masz aktualne w stopce, to podbij trochę Ca do 420

Share this post


Link to post
Share on other sites

Nie bardzo widzę miejsca na ewentualne odłamanie zdrowej części zatem - brak czynności jest czynnością :)

Zasolenie można podnosić mniej inwazyjnie wlewając wicej solanki, woda będzie odparowywać do poziomu gdzie reaguje dolewka. Acropory nie odczują zmiany.

Swoją drogą mam wątpliwość czy solanka mogła taką reakcję spowodować. Ślinienie, chowanie polipów ale od razu tkanka..

Share this post


Link to post
Share on other sites

Też mi się wydaję że mało stabilny miałeś jeszcze zbiornik i acropora wcześniej musiała bidować, a Ty tylko tą podmianą ją dobiłeś.

I widzę po Twoich postach że z dodatkami kombinowałeś, może z jodem przesadziłeś?

Edited by =Fresz= (see edit history)

Share this post


Link to post
Share on other sites
7 godzin temu, =Fresz= napisał:

Też mi się wydaję że mało stabilny miałeś jeszcze zbiornik i acropora wcześniej musiała bidować, a Ty tylko tą podmianą ją dobiłeś.

I widzę po Twoich postach że z dodatkami kombinowałeś, może z jodem przesadziłeś?

Zbiornik młody i mało stabilny to fakt. W dodatku jak sam zauważyłeś nieco kombinuję. Co do dodatków to tygodniową dawkę (według opakowania) rozciągnąłem na cały miesiąc więc dużo tego nie było. Ale może być coś na rzeczy z tym jodem jako, że podmianę zrobiłem nieco większą niż zazwyczaj bo około 20%. Chciałem jednak nieco uzupełnić braki bo wszystkie korale (zwłaszcza zielone i czerwone) tracą na kolorze. Stają się bure i myślałem, że może to być spowodowane brakiem mikroelementów. 

Share this post


Link to post
Share on other sites

To poczytaj na forum co odpowiada za te kolory, oczywiście jeżeli cała reszta w normie ;)

Wysłane z mojego LG-H815 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Czy zmieniałeś ustawienie pomp cyrkulacyjnych w zbiorniku? Zbyt silny prąd bezpośrednio na korala może mieć takie skutki. Druga sprawa to No3 i PO4. Koniecznie sprawdź jakie masz parametry i czy czasem nie masz zbyt częstych wahań Kh.

inna możliwość to, że acra mogła zostać poparzona przez innego korala. Nie zauważyłeś czy czasem zwierzak nie przewrócił się na sąsiadujące koralowce lub vice versa?

Oczywiście sprawa świeżego zbiornika to kwestia zasadnicza :)

Edited by Rastapasta (see edit history)

Share this post


Link to post
Share on other sites

Żadne z powyższych, które wymieniłeś się nie zmieniło. Kh w okolicach 7.5, No3 5, Po4 0. 
Skłaniam się ku opinii, że przekroczyłem podmianą jakieś parametry. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.