Jump to content
junior13

Reaktor wapnia niskie wartości odcieku

Recommended Posts

Jeszce raz. Odłącz kompa i spróbuj ustawić reaktor poprzez bąbelki gazu. Możesz rozpocząć od 30 na minutę i po 24 godzinach sprawdź wartość odcieku. Jeżeli nadal będzie niska, to zwiększ ilość Co2, aż  uzyskasz oczekiwaną wartość. Po zmianie ilości gazu pomiar rób po minimum 24 godzinach. 

Przedawkowanie gazu spowoduje zmętnienie w reaktorze, po tym poznasz, że przesadziłeś. Żeby osiągnąć efekt zmętnienia to naprawdę trzeba ostro gazować. Przy jednym bąblu na sekundę  jest to niemożliwe.

Edited by norbi2222
Błędy (see edit history)

Share this post


Link to post
Share on other sites
5 godzin temu, junior13 napisał:

Nie zaryzykuje takiego sposobu wolę wrócić do Balinga choć niechętnie bo lałem po 500 ml każdego z płynów 

Stary nie kombinuj, ustaw poprzez bąbelki - musi być precyzyjny zaworek. Jeszcze się będziesz śmiał, że to takie banalne. Mam 3 reaktory, pierwszy kupiłem ze sterowaniem co2- uważam już to za stratę kasy. Następne dwa już jadę bez i zapominam, ostatnio 2 tyg. Na urlopie, kh ani drgnęło.

Share this post


Link to post
Share on other sites

Mam jeszcze jednego podejrzanego do sprawdzenia bo gdzieś przeczytałem, że mogą być takie jaja jak nabija ci butle co2 z argonem. 

Jeżeli to wyklucze i nic się nie zmieni to spróbuję na bąbel 

Share this post


Link to post
Share on other sites

No ale pH jest pH. Jeśli jest 6.1 jak piszesz to zasyp musi się rozpuszczać. No chyba że jakaś lipna partia. 

Share this post


Link to post
Share on other sites

Przy zakwaszaniu reaktora po 24godzinacj włączyłem iks aby pobrać trochę odcieku i  uzyskałem prawidłowe wartości ale jak już włączyłem na stałe  ok. 1l/h to wartości poleciały mocno w dół i nie jestem w stanie utrzymać akwarium z takimi parametrami odcieku . 

Share this post


Link to post
Share on other sites

No to może po prostu za mało zasypu, może reaktor nie wyrabia skoro przy stałym odcieku spada zawartość "cukru w cukrze"

Share this post


Link to post
Share on other sites

Reaktor Deltec pf 501 zasypany do znacznika . Myślę że przy odcieku 1/h powinien bez problemu wyrabiać 

Share this post


Link to post
Share on other sites
46 minut temu, junior13 napisał:

Reaktor Deltec pf 501 zasypany do znacznika . Myślę że przy odcieku 1/h powinien bez problemu wyrabiać 

Ja Ci pisałem wcześniej, w moim reaktorze jest zasypane około 4 litrów ARM, a odciek to około 2,5 litra na godzinę i nie ma problemu ze spadającą zawartością "cukru w cukrze". Cały czas jestem zdania, że jest za mała ilość podawanego Co2, w sytuacji jak zaczyna się przelewać woda przez reaktor - włączasz odciek.

Jak włączasz pompę do podawania odcieku to Ph rośnie? 

Wklej proszę zdjęcie z Twoim reaktorem, może to nam pomoże zwrócić na coś uwagę.

Edited by norbi2222 (see edit history)

Share this post


Link to post
Share on other sites

Ph rośnie reaktor reaguje na ubytek .

Przy niskim ph poniżej 6 i nie chodzi mi jak się zrobi mleko bo to przeważnie jest objawem za dużej ilości co2 tylko chodzi mi o tak niskie ph ,czy czasem nie zachodzi już jakaś niepożądana reakcja 

Share this post


Link to post
Share on other sites
21 godzin temu, junior13 napisał:

Przy  podawaniu odcieku ph rośnie ale mam histeze ustawioną na pół stopnia więc jak trzeba obniżyć to obniża . Profilux kalibruje sonde w dwóch odczynnikach ph 4 i 7 więc chyba nie jest walnięta, ale brałem to pod uwagę więc dlatego takie niskie ph w reaktorze aby sprawdzić czy czasem sonda nie zawyza odczutu

Możesz zmniejszyć histereze? 

 

Share this post


Link to post
Share on other sites
2 godziny temu, junior13 napisał:

Przy zakwaszaniu reaktora po 24godzinacj włączyłem iks aby pobrać trochę odcieku i  uzyskałem prawidłowe wartości ale jak już włączyłem na stałe  ok. 1l/h to wartości poleciały mocno w dół i nie jestem w stanie utrzymać akwarium z takimi parametrami odcieku . 

Moim zdaniem masz za mały reaktor na taką ilość i po prostu nie nadąża się rozpuszczać. Możesz to zweryfikować dając nie 1l/h a np. 500ml/h i wtedy sprawdzić KH/Ca na odcieku.

Ja też kupiłem za mały reaktor jak na swoje akwarium i wróciłem do ballinga - zamówiłem zbiornik ze szkła podzielony na 3 części i każda po 8l. Mi w zbiorniku poleciało prawie wszystko właśnie przez zbyt mały reaktor i ciągłą niestabilność.

Share this post


Link to post
Share on other sites
5 godzin temu, junior13 napisał:

Ph rośnie reaktor reaguje na ubytek .

Jak rośnie Ph to znaczy, że trzeba zwiększyć ilość CO2. Ustawić taką ilość CO2, żeby w trakcie ubytku Ph było około 6.1 - 6.3. Jeżeli sonda wskazuje właściwie.

Ustaw Ph wtedy gdy idzie odciek, ustawianie Ph bez odcieku jest zbędne. Zmniejsz też histerezę, żeby elektrozawór nie odcinał CO2.

Jak ustawisz na bąbelki, tak jak pisałem, to nie ma szans, żebyś zszedł poniżej Ph 6 w reaktorze.   

Share this post


Link to post
Share on other sites

A autor tematu żyje? 

 

pH w reaktorach można najniżej do 5.9, sam tak miałem i gucio

Share this post


Link to post
Share on other sites
3 godziny temu, Raffy14 napisał:

A autor tematu żyje? 

 

pH w reaktorach można najniżej do 5.9, sam tak miałem i gucio

Spokojnie żyje tylko do pracy chodzi . 

5.9 ale dlaczego tyle rozwiń trochę. 

 

 

 

9 godzin temu, norbi2222 napisał:

Jak rośnie Ph to znaczy, że trzeba zwiększyć ilość CO2. Ustawić taką ilość CO2, żeby w trakcie ubytku Ph było około 6.1 - 6.3. Jeżeli sonda wskazuje właściwie.

Ustaw Ph wtedy gdy idzie odciek, ustawianie Ph bez odcieku jest zbędne. Zmniejsz też histerezę, żeby elektrozawór nie odcinał CO2.

Jak ustawisz na bąbelki, tak jak pisałem, to nie ma szans, żebyś zszedł poniżej Ph 6 w reaktorze.   

Ustawiłem ph 6 i poczekam minimum te 24 godziny i zrobię testy zobaczymy czy coś ruszy.  Po  wczorajszych testach zauważyłem lekką tendencję wzrostawą i myślę, że zakwaszanie to jedna sprawa,   a druga to  jednak trzeba te trzy dni poczekać aż reaktor zatrybi . Może tak tylko na AMR, jutro zdam relacje . 

 

 

Share this post


Link to post
Share on other sites
4 godziny temu, junior13 napisał:

 a druga to  jednak trzeba te trzy dni poczekać aż reaktor zatrybi . Może tak tylko na AMR, jutro zdam relacje

Ja czytałem (chyba nawet tu na nr) że do dwóch tygodni daje się niższe ph, potem można podnieść.

Mam ten sam reaktor jak wiesz, wymieniłem połowę praktycznie wkładu, też się zagapiłem i parametry poleciały. Początkowo po zakwaszeniu Kh było ponad 60, więc puściłem odciek a że parametry delikatnie spadły, dałem ciut więcej odcieku, z ok. 2L/h do 2,3L/h. Potem pisaliśmy i myślę sobie, zmierzę jak u mnie,  ociekiem a tu niespodziewanka. W odcieku 24kh w akwa 6.1. Obnizylem ph w reaktorze na 6,05 i zmniejszylem odciek do 1.9L/h ,  po 12h Kh w odcieku 44 a w akwarium 6,7. 

Zgadzam się reaktor może być za mały za Twoje akwa ale przy odcieku 2L/h reaktor powinien dawać jeszcze ładne Kh, tak jak u mnie.

 

Share this post


Link to post
Share on other sites

Więc tak ustawiłem 2 bomble na sekunde ph w reaktorze mniej więcej utrzymuje się 5.9 histeze 0.05 Odciek dalej ok 1litra  i przy tych parametrach dopiero ma względne wartości 

Kh-47

Ca650

 

Share this post


Link to post
Share on other sites
2 minuty temu, junior13 napisał:

Więc tak ustawiłem 2 bomble na sekunde ph w reaktorze mniej więcej utrzymuje się 5.9 histeze 0.05 Odciek dalej ok 1litra  i przy tych parametrach dopiero ma względne wartości 

Kh-47

Ca650

 

Ciesze się, że reaktor ruszył i mogłem pomóc. Za kilka dni powinny się trochę zwiększyć parametry. Dalej uważam, że ta sonda zafałszowuje pomiar, prawdopodobnie jest on w granicach 6.2 - 6.3.

Share this post


Link to post
Share on other sites

Myślę  też ,że jest to na tą chwilę najprawdopodobniej sonda ale muszę jeszcze podmienic butle z co2 aby wykluczyć też nabicie felernym gazem.  

norbi2222 możesz jeszcze sprawdzić jaki masz Odciek KH na AMR i napisz jaki masz duży akwarium.  Pytam bo mamy podobne ilości zasypu i jestem ciekawy do jakiej ilości odcieku możesz sobie pozwolić 

Share this post


Link to post
Share on other sites

Tu jest mój temat

Obawiam się, że teraz trudno będzie dać prawdziwy odczyt, bo mocno manipuluje teraz reaktorem z powodu przenosin korali do nowego akwarium. Przynajmniej sprawdzę KH odcieku.  

Przed chwilą zmierzyłem KH i wyszło około 47.

Share this post


Link to post
Share on other sites
W dniu 13.09.2019 o 16:34, junior13 napisał:

Myślę  też ,że jest to na tą chwilę najprawdopodobniej sonda ale muszę jeszcze podmienic butle z co2 aby wykluczyć też nabicie felernym gazem.  

norbi2222 możesz jeszcze sprawdzić jaki masz Odciek KH na AMR i napisz jaki masz duży akwarium.  Pytam bo mamy podobne ilości zasypu i jestem ciekawy do jakiej ilości odcieku możesz sobie pozwolić 

Odkryłem dziś coś ciekawego, jak nie przełomowego, jeżeli chodzi o nasze reaktory a mianowicie podłączyłem ten drugi zbiornik z wkładem. Ph w reaktorze pokazał komputer 5,79. Myślę kurde jakim cudem chyba sonda padła ale nie, skalibrowałem i jest ok. Podejrzewam albo nawet jestem pewien, że gaz z reaktora ucieka przez rurkę z odciekiem (woda gazowana), przez dodanie drugiej kolumny zwiększa się ciśnienie w reaktorze i gaz lepiej miesza się z wodą w reaktorze co spowodowało spadek ph pomimo braku podawania przez komputer dwutlenku. Butla bardzo szybko mi się skończyła (niecałe 4mce, 1,5kg co2) co by tłumaczyło ucieczki gazu. Wcześniej elektrozawor co chwile podawał co2 a teraz cisza. Jutro sprawdzę jak wygląda odciek po takim tuningu ;)

Share this post


Link to post
Share on other sites
9 godzin temu, Moljzesz napisał:

Wcześniej elektrozawor co chwile podawał co2 a teraz cisza. Jutro sprawdzę jak wygląda odciek po takim tuningu 

Po dodaniu dodatkowej kolumny musiałem zmniejszyć odciek, o około 20% - zwiększyła się zawartość "cukru w cukrze". Jednak nie zaobserwowałem zmiany Ph. W moim przypadku butla 2 kg wystarczała na 4-5 miesięcy, ale mogło gdzieś uciekać bokiem. Wczoraj odpaliłem reaktor PS w nowym baniaku, zobaczę jak tu będzie wyglądać zużycie gazu.

Share this post


Link to post
Share on other sites
1 godzinę temu, norbi2222 napisał:

Po dodaniu dodatkowej kolumny musiałem zmniejszyć odciek, o około 20% - zwiększyła się zawartość "cukru w cukrze". Jednak nie zaobserwowałem zmiany Ph. W moim przypadku butla 2 kg wystarczała na 4-5 miesięcy, ale mogło gdzieś uciekać bokiem. Wczoraj odpaliłem reaktor PS w nowym baniaku, zobaczę jak tu będzie wyglądać zużycie gazu.

Też miałeś ten reaktor (deltec pf501)? Jaka była wielkość akwarium?

Share this post


Link to post
Share on other sites
12 minut temu, Moljzesz napisał:

Też miałeś ten reaktor (deltec pf501)? Jaka była wielkość akwarium?

Ja używałem Bubble Magus CR-120 WP, akwarium 360 l netto.

Share this post


Link to post
Share on other sites
3 godziny temu, norbi2222 napisał:

Po dodaniu dodatkowej kolumny musiałem zmniejszyć odciek, o około 20% - zwiększyła się zawartość "cukru w cukrze". Jednak nie zaobserwowałem zmiany Ph. W moim przypadku butla 2 kg wystarczała na 4-5 miesięcy, ale mogło gdzieś uciekać bokiem. Wczoraj odpaliłem reaktor PS w nowym baniaku, zobaczę jak tu będzie wyglądać zużycie gazu.

Jaki reaktor ze stajni PS odpaliłeś jeśli to nie tajemnica?

Share this post


Link to post
Share on other sites
4 godziny temu, norbi2222 napisał:

Po dodaniu dodatkowej kolumny musiałem zmniejszyć odciek, o około 20% - zwiększyła się zawartość "cukru w cukrze".

Również, w zbiorniku 6000L hula reaktor aquamedic (przerobiony, bo wiekowy) i na Ph 5.9 dawał radę uciągać taki baniak praktycznie na full zasiedlony. Podłączyłem dodatkową komorę, to musiałem troszku go zdławić bo kh rosło :) butla (nie pamiętam ile kg, ale ok 80cm wysokości) styka na 3-4mies.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.