Jump to content

jacek_kl

Klubowicz
  • Content count

    68
  • Joined

  • Last visited

Informacje o profilu

  • Imię
    Jacek
  • Płeć
    Mężczyzna
  • Skąd:
    Bydgoszcz
  • Akwarium
    100x50x50 320 l w obiegu

Recent Profile Visitors

633 profile views
  1. Witam forumowiczów i zwracam się z pytaniem czy ktoś spotkał się z takim zdarzeniem mianowicie: wczoraj po zgaszeniu światła w akwarium po jakiejś godzinie zauważyłem że Trachyphyllia geoffroyi jest napompowana jak 5 cm piłka. Przyjrzałem się dokładnie i nie dowierzałem - w nią właził wieloszczet (nie widziałem dokładnie kto kogo atakuje gdyż była napompowana jak piłka i wystawiała nad wyraz długie polipy). Trochę mnie zmroziło gdyż myślałem, że wieloszczet ją zaatakował i zaraz będę miał po 12cm trachy. Zawsze traktowałem wieloszczety jako pożyteczne ale agresywne stworzenia tym bardziej, że niedawno w tym miejscu wieloszczety wpieprzyły mi śliczną Tridacnę. Dodam, że karmię LPSy regularnie. Dzisiaj od rana trachy jak poduszeczka napompowana, a stan liczbowy wieloszczetów jest nieznany bo ich nie liczę - hehe. Dlatego zapytuję czy ktoś z Szanownych Forumowiczów miał takie zdarzenie. Pozdrawiam
  2. jacek_kl

    Najlepsze bakterie

    Ja stosuję BioGro + jako VSV AF NitraPhos minus i widzę robią dobrą robotę choć tanie nie są
  3. jacek_kl

    Balling a dodatki Fauna Marin

    To już lepiej zakupić AF Strong i sprawa jest prosta, zawsze można to skonsultować z kimś z AF jak się nie dodaje Mg. A narobić sobie bigosu za 100 zł to się nie kalkuluje
  4. jacek_kl

    Balling a dodatki Fauna Marin

    Witaj, chciałem zapytać jak rozwiązałeś problem powiązania soli AF RMS z dodawaniem FM Trace 123 do tej soli. Ja też jadę na RMS i nie dodaję Mg tylko Ca, SBS, Kh i leję 31 ml płynów każdego równo. Czy uwzględniałeś wyniki pomiarów wody by robić korektę FM Trace. Jak lejesz Trace jak nie ma Mg. Możesz podzielić się swoimi praktykami w tej kwestii. Dziękuję i pozdrawiam
  5. jacek_kl

    Lekko rozerwany i sflaczały ukwiał dywanowy

    Quadri puszcza gamety wygląda to tak, że w parę minut woda jest jak mleko i wówczas skaczą parametry mi z 3 szt. ukwiałów Po4 skoczyło do 0,77 i tego skoku nie dała radę przeżyć Goniopora aczkolowiek jedyna Acropora (wstawiona dla testów) dała radę. I bądź tu mądry.
  6. jacek_kl

    Ciągła walka z NO3 i PO4

    U mnie w ryzach PO4 i No3 trzyma NitraPhos Minus 4,1 ml na 300 l w obiegu
  7. jacek_kl

    Kalium aquaforest

    Ja używam, to normalne jak pisze Fresz, lekko podgrzać i się rozpuści, ale nawet jak się skrystalizował posiada swoje właściwości. Weryfikowałem to w AF u Pana Grzegorza
  8. A posadkę masz wzmocnioną bo może być problem
  9. jacek_kl

    Akwarium na ogrzewaniu podłogowym

    Ja mam akwarium 400 kg gdzie pod akwa jest podłogówka nie widzę jakichkolwiek problemów nic nie pękło nic się nie zapadło. Zbiornik stoi na kafelkach 60 x 60 cm w stelażu metalowym ma 7 nóżek regulowanych takich https://allegro.pl/oferta/stopka-do-kotla-nozka-noga-pieca-fi-12-mocna-6856690847 I niedługo stawiam zbiornik 600 l i dam 10-12 szt. takich nóżek lepiej rozłoży się ciężar
  10. jacek_kl

    kropelki

    Kropelki leję na noc 2x w tygodniu i wówczas zdejmuję kubek odpieniacza i pracuje bez przelewając pianę do sumpa. Natlenia wodę a kubek umyty się suszy.
  11. jacek_kl

    Goniopora plamy na polipach

    Kąpiel w dipie zrobiona a tu efekty niechciani osadnicy jak prosił Fresz fotka wstawiona
  12. jacek_kl

    Goniopora plamy na polipach

    Problem metali to pompy i już nie wiem jakie stosować bo np. z Jebao jedne oddają, a ten sam model u kogoś innego nie oddaje czyli wielka loteria. Nie mam na to pomysłu gdyż stosuje sprzęt Tunze i AquaMedica i proszę sypią metalem jak cholera
  13. jacek_kl

    Goniopora plamy na polipach

    Dziękuję za pomoc bo nawet się nie domyślałem że to wirki sądziłem, że to poparzenie od nowego światła. Zaraz robię wirkom SPA w dipie . Ale skąd to przytargałem jak mam żelazną zasadę moczenia nowego życia w dipie, ciekawe
  14. jacek_kl

    Goniopora plamy na polipach

    Witam forumowiczów i zwracam się z pytaniem: wczoraj zauważyłem na jednej z Goniopor rudawe plamy na polipach oraz na tipach. Mam jeszcze inne Goniopory i na nich nic podejrzanego nie widać. Ale dwóch tygodni do istniejących ledów 2x150W (świecenie biały na 40% reszta na 70%) dołożyłem jeden kanał 4x39 T5 dwa kanały w każdym biała i niebieska świetlówka (świecenie od 12.00 do 16.00) a od wczoraj drugi kanał (świecenie od 13.00 do 15.00). Goniopora u mnie ok 2 m-cy. Baniak 13m-cy parametry stabilne za wyjątkiem miedzi, aluminium, cyna (tu są przekroczenia). Czy jest to wina poparzenia czy przyczyna jest inna. Proszę o konsultację. Dziękuję i pozdrawiam
  15. jacek_kl

    Akwarium bez sumpa ZEOVIT

    A jak sprawuje się lampa PS jest lepiej niż przy ATI (domyślam się, że było kiedyś coś świetlówkowego). Widzisz pozytywy bo też o niej myślę
×

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.