Jump to content
Krzysztof80

Restart akwarium

Recommended Posts

Zakładałem i sitko na spływ durso cały czas zaciąga powietrze że aż całą hydrauliką trzesie, zegulacja zaworem nic nie daje, jak za mocno odkręcę to aż odpieniacz wywraca a jak przykręcę to wylewa wodę z baniaka. 

A w akwarium biało od pęcherzyków powietrza 

Share this post


Link to post
Share on other sites
11 godzin temu, Krzysztof80 napisał:

Za głośno, nie mogę  opanować spływu, siorba, pełno powietrza w sumpe, 

Czy rurę od spływu masz całkiem prostą, czy po drodze jest jakieś kolanko? 

Share this post


Link to post
Share on other sites
9 minut temu, Arek77 napisał:

Czy rurę od spływu masz całkiem prostą, czy po drodze jest jakieś kolanko? 

Są 2 łuki

Share this post


Link to post
Share on other sites

Wstaw fotki jak to wygląda. Może rurkę spływu warto umieścić pod wodą i część wody puścić rewizją. Spływ na tyle nisko aby nie miał siły zaciągać powietrza....

Albo zamknąć rurę spływu od góry a po bokach porobić otwory na całej wysokości komina.

Share this post


Link to post
Share on other sites

Ona jest pod wodą, kilka sekund i sorbanie i woda w kominie opada za chwilę znowu się podniesie ze przelewa rewizja i 15 sekund zaciąga i woda opada 

Share this post


Link to post
Share on other sites

A masz zawór na spływie?  A jak to wygląda, jak pompę skręcisz na minimum?

Share this post


Link to post
Share on other sites

Zawór jest 

Pompa na minimum nie ma różnicy 

Jeszcze dzisiaj pokombinuje po pracy jak nic nie ździałam to jutro zwierzaki oddam do sklepu. 

Będzie to bez sęsu jak nano będę musiał wyłączać obieg 

Share this post


Link to post
Share on other sites

No a jak przykręcisz zawór na spływie prawie do minimum......to rewizją też tak woda mocno spływa z siorbaniem i znowu się napełnia???? Coś musi być nie tak....coś źle musisz robić ....jeśli masz wszystko dobrze podłączone i pompa działa równo, to nie powinno być takiego opróżniania i napełniana się komina.....

Share this post


Link to post
Share on other sites

Pompa na minimum 

Zawór skręcony na maksa to woda w kominie trzyma poziom, ale za to w sumpie woda stoi w ogóle nie ma przepływu. 

Share this post


Link to post
Share on other sites
4 godziny temu, Krzysztof80 napisał:

A w akwarium biało od pęcherzyków powietrza 

To jest efekt zaciągania powietrza przez pompę obiegową. Ja pozbyłem się tego zmniejszając różnice poziomu wody w komorze pompy oraz włożyłem kawałki gąbki na drodze wody do pompy.

1 godzinę temu, Krzysztof80 napisał:

Ona jest pod wodą, kilka sekund i sorbanie i woda w kominie opada za chwilę znowu się podniesie ze przelewa rewizja i 15 sekund zaciąga i woda opada 

Rurka spływu -  z zaworem, musi być cała zalana wodą, zawór ogranicza - masz stały przepływ wody. przez durso przelewa się woda minimalnym strumieniem.

1090.jpeg

W ten sposób. Różnica w poziomach - im mniejsza tym ciszej, ale przynajmniej 1 cm musi być. Ważne jest aby durso miało odpowietrznik, inaczej będzie w pewnym momencie właśnie zasysało wodę i poziom będzie szalał.

Ja miałem takie :

image.jpeg.8007f553ea3249f09329fa542c5d2857.jpeg

 

 


125x55x55 ogólnej rafy+50x45x45 konikarium - wspólny obieg "Powered by Twistman" - Twistman OB-200-EXT,  Reaktor Wapnia Calc+ Reactor Medium + DI-500-60, 3x maxspect ethereal , bujane przez maxpect gyre, sterowane przez NEMO

Share this post


Link to post
Share on other sites

Witam

Wracamy do gry nastała cisza, po rozmowie z Panem z farmy De Jong, został wymienony zawór na membranowy. 

Dale@ dzięki za radę wyrównałem poziom wody w komorze pompy, pęcherzyki znikły z wody. 

IMG-20220810-WA0002_copy_600x800.jpg

IMG-20220810-WA0004_copy_600x800.jpg

IMG-20220810-WA0000_copy_600x800.jpg

Share this post


Link to post
Share on other sites

Witam

Mija dwa tygodnie od wymiany skały, powoli idziemy do przodu zieleń już znikła zostało jedynie zmetnienie wody od bakterii i lekki nalon na skale  

Za dwa tygodnie wyprawa do sklepu po jakiś nowy nabytek. 

IMG-20220820-WA0002_copy_600x800.jpg

IMG-20220820-WA0001_copy_600x800.jpg

Share this post


Link to post
Share on other sites

Witam 

Akwarium powoli zarasta, skała super jestem z niej zadowolony. 

Czekam na nową lampę, zdecydowałem się na Orphek Atlantik Icon. 

Jak ktoś będzie w potrzebie to mam na strychu 2 lampy ATI

8x24

10x39

Share this post


Link to post
Share on other sites
9 godzin temu, jkk napisał:

nie za duża jak na taki zbiornik? 

Cześć 

Chodzi Ci ze będzie za mocna czy za długa. 

Już wisi nad akwarium jest idealna, świeci teraz na 50%, światło super zobaczymy jak będzie dalej. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.