Jump to content

Search the Community

Showing results for tags 'podłączenie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział dla Sponsorów
    • Sponsorzy Serwisu
  • Działy główne
    • Regulamin Forum NR
    • Sprawy Forum
    • Ogólny
    • Dla nowicjuszy
    • Ryby
    • Korale
    • Inne bezkręgowce
    • Identyfikacja
    • Rozmnażanie
    • Rośliny morskie - glony, makroglony
    • Plagi
    • Szpital
    • Sprzęt
    • Technika
    • DIY
    • Chemia
    • Fotografia morska
    • Konkursy
    • Globetrotter
    • Filmy w TV, ciekawe wydarzenia
    • Nasze akwaria
    • Nasze akwaria NP
    • ReefMax Klub
    • Dystrybutorzy
    • Zloty, spotkania...
    • Sklepy
    • TOTM
    • Off-Topic
    • ZEOvit FanKlub
    • Czyściec
  • Targowisko
    • Regulamin Targowiska
    • Sprzedam
    • Kupię
    • Oddam
    • Przyjmę
    • Zamienię
    • Archiwum Targowiska

Calendars

There are no results to display.

Blogs

  • tomaszek300l Pomoc Zielona Gora
  • DawPiBlog
  • jacek_1970_Blog
  • RumunBlog
  • SkalaBlog
  • luft bloguje
  • Zalej Baniak
  • kostka czy prostkąt
  • apaczykBlog
  • Solniczka
  • Blog Przemka
  • Solniczka w Toruniu - oczami nowicjusza
  • kamilciae333Blog
  • Celi77_Reef
  • kwes
  • kpiotrek - Vol. 2 czyli ponad czterysta w obiegu
  • Rafa0302Blog
  • Robert-reef-Blog
  • jaaa ciee
  • Solniczka w baniaku
  • FoxRacingBlog
  • Iro72Blog
  • Północna solanka
  • Reef Tank Gdańsk
  • akarka-144l-Kraków
  • BeowulfBlog
  • 300saltwater
  • ANIA MALWIABlog
  • leszeklozowski
  • jackami- nowy morszczak
  • Nowa solniczka-początkujący 363 litry
  • Chopen82Blog
  • Reksio z Wałbrzycha
  • Solone płockie
  • Historia pewnego baniaka
  • Stefan, Lucjan i spółka
  • ksenia.pawelBlog
  • Akwarium na biurku w pracy
  • jaka lampa?
  • Reefjunkie
  • Identyfikaca

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Strona WWW


ICQ


Yahoo


Jabber


Skype


Imię


Skąd:


Zainteresowania


Akwarium

Found 4 results

  1. Garnet

    Podłączenie włącznika barkowego

    Witam, nie znalazłem nic podobnego na forum więc wrzucam, może komuś się kiedyś przyda. W moje łapy wpadł taki oto włącznik na którym nie ma schematu o symbolu LM-1 Dla naszych potrzeb czyli przy otwarciu drzwi chcemy aby płynął przez niego prąd i zapalał nam światełko zasilający przewód podpinamy pod pin 3 i 1. Jeśli ktoś potrzebuje odwrotnie to zasilanie podłączamy pod pin 1 i 2. Schemat dla naszych potrzeb Dziękuję za uwagę
  2. SirTomasKane

    Podłaczenie filtra RO-DI

    Witam. Dziś zainstalowałem filtr RO-DI w następującej kolejności: -filtr 5 -węgiel -filtr 1 -osmoza -żywica Węgiel przepłukałem bez filtra 1. Po podłączeniu woda elegancko wypełniła trzy pierwsze filtry a na membranie stanęła. Czy ją trzeba też jakoś przygotować? Z tego co się naczytałem i naoglądałem na YOUTUBE to prawidłowo podłączyłem układ. Ciśnienie wody jest ok bo pojemniki dość szybko się napełniły. Chcąc sprawdzić czy sama membrana przepuszcza wodę podłączyłem ją bezpośrednio i również nie ma przepływu. Czy membrana jest sprawna? Poniżej widać wszystko na zdjęciu. Proszę o wskazówki i z góry dziękuję.
  3. kaszmiroo

    Komputer PROFILUX EX III

    Witam wszedłem w posiadanie takowego komputera wyświetla wszystko w porządku jeśli chodzi o parametry i o dziwo zgodnie z testami. Natomiast ściągnąłem program i podłączyłem się przez kompa aby posterować urządzeniami i na pierwszy rzut oka ciężka sprawa Jedyne co posiadam to okrojoną instrukcję ściągniętą w pdf. Ja natomiast chcę zaprogramować listwę w połączeniu z czujnikami w zestawieniu: sonda Ph - sterowanie zaworem C.O2 na butli przed reaktorem wapnia i magnezu sonda poziomu wody - dolewka R.O z komory R.O w sumpie czas załączenia napięcia na listwie sterowanie cyrkulacją Tunzi - chyba że maja to indywidualnie PODSUMOWUJĄC - szukam kogoś kto przeszedł już tą drogą pozdrawiam kaszmiroo
  4. lionfish

    Podłączenie HQI

    Witam, mam następujący problem: Podłączam statecznik elektroniczny tridonic atco 150 watt tak jak na załączonym zdjęciu (3 kable na dole idą do gniazdka, 3 na górze do lampy) i lampa nie działa. Prąd płynie do statecznika ale z niego nie wychodzi. Jestem na 99% pewien że tak właśnie podłączałem lampy kilka miesięcy temu i wszytko działało. Od tego czasu stateczniki leżały tylko na półce. Czy kable są dobrze podłączone? Z góry dziękuje za odpowiedź kogoś kto zna się na rzeczy.
×

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.