Jump to content

Zyziu23

Klubowicz
  • Content Count

    19
  • Joined

  • Last visited

Informacje o profilu

  • Płeć
    Mężczyzna
  • Skąd:
    Ruda Śląska

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Nie ma problemu. Kilka razy zamawialem.
  2. U mnie w ciągu 3 tygodni z dwóch główek utter chaos zrobiło się 8. Wiesz może źle się wyraziłem ale dla mnie to dużo, zresztą inne zoa mocno się rozrastają i naprawdę dobrze sobie radzą
  3. Witam, wszystkich. Moje akwarium wygląda dzisiaj tak. Koralowce w akwarium : 2x Euphylia paraancora , z 5 rodzajów zoanthus, Dunka , pachyclavularia fluo, 3 szczepki caulastrea , szczepka acanthastrea , galaxea, clavularia papaya, pavona kaktus, seriatopora caliendrum, i jakieś 3 szczepki sps(nie rosną), oraz quadricolor red Ryby: Błazenek , piżamka, Chrysiptera (garbik), doktorek, chrysus, Ctenochaetus Binotatus, Gobiodon Okinawe Oprócz ryb są jeszcze krewetki : 2x debelius i 1x amboinensis Stan na dzień dzisiejszy i biorąc pod uwagę że to moje pierwsze morskie oceniam na bardzo dobry. Wszystko żyje, nie doświadczyłem dotąd żadnych plag. Jedyne co mi przeszkadza to że żadna caulastrea nie chce u mnie rosnać, a mianowicie niebieska szczepka zaczęła bieleć od spodu, a 2 szczepki zielonej nie pompują się prawie wogóle, szkoda bo bardzo ten koral mi się podoba. Za to Zoantusy mnożą się na potęge i wszystko inne wygląda ładnie. No i niestety nie pojawiaja się u mnie glony wapienne. Niestety wczoraj rano zauważyłem że gobiodon jest obsypany białymi kropkami, więc kupiłem Microbe-Lift Herbtana i stosuje od dwóch dni, na szczęście wszystkie rybki ładnie jedzą i pływają żwawo, więc mam nadzieję że wszystko będzie dobrze :). Mam też problem z glonami w refugium, spagetti poprostu znika w oczach, ale wyczytałem na forum ze zerowe po4 może to powodować, za to w sumpe jest mnóstwo asterin i rurówek, oprócz tego ostatnio na tylnej szybie akwarium pojawiło się mnóstwo spirorbis a to podobno oznaka dobrzej jakości wody, oprócz tego są wieloszczety i nne tego typu żyjątka. Parametry : No3 - raczej zerowe (delikatny róż ) test salifert Po4 - 0,00 hanka milwaukee zasolenie - 1,024 - 1,025 ph - 7,9 Ca - 420 Mg 1380 Kh - 8,8 Jak macie jakieś sugestie, rady to pisać smiało! Pozdrawiam wszystkich Forumowiczów i "Happy Reefing"
  4. Zyziu23

    Seachem balance

    Witam, czy ktoś z kolegów używał seachem balance?
  5. Witam, z akwa już wszystko ok, okazało się że jednak to był zakwit bakterii.
  6. Ok, tak zrobię, dziwne trochę bo objawy jakby się wytrącił, do tego dzisiaj akwarium wygląda jakby zaczęło się dojrzewanie. Zobaczymy co bedzie
  7. Witam, dzisiaj robiłem testy Ca 400 Mg 1200. Testy Colombo
  8. Po to : Jedni wrzucają kawałki żarcia lub kawałki krewetek aby przyspieszyć cykl azotowy, ja użyłem Amonnium Chloride od Dr. Tim's Aquatics
  9. Dałem tylko bakterie Fritz turbo start 900 i Ammonium chloride . Jak dmuchne na skale i żwir cyrkulatorami to jest masakra pełno tego jest na skale i w piasku. Na początku było zaraz po zalaniu, później woda się wyklarowala, było ok przez jakiś czas, aż nagle pewnego dnia skala zaczęła dymić. Światło jest białe bo tylko pod takim mogłem wykonać zdjecie Żwir to Aragonit 2-3mm a skala to Nature Ocean Base Rock Była płukana i moczyła się w Rodi 2dni
  10. Ciężko to uchwycić aparatem.
  11. Witam. Akwarium jest zalane od miesiąca, od tygodnia w wodzie dużo białego drobnego pyłku, na pompach i tylnej szybie i kominie. Woda wygląda jakby ktoś w niej palił papierosa. Wywnioskowałem że to wytrącenie węglanu wapnia. Może ktoś z doświadczonych akwarystów mi wytłumaczyć jak to się stało, skoro nic nie dozuje?. W sumpie jest tylko matrix, bio block maxspect i węgiel od seachem. Niestety po testy na magnez i wapń pojadę dopiero jutro. KH mierzone dzisiaj 8.6 zasolenie 1.022. Dzięki za odpowiedzi
  12. Aha kumam o co ci chodzi, jutro nawierce tam otwory. Dzieki
  13. Dzieki za podpowiedz, juz wyciąłem te środkowe przegrody tak aby w razie przytkania woda się nie przelała. A tymczasem dziś już 2 tygodnie od startu, woda się ładnie wyklarowała, dużo pracy mnie to kosztowało, bo zmętnienie wynikało z piasku i skały, ale intensywne dmuchanie skały przez falowniki oraz odpieniacz na mokro zrobiły robotę. No3 i Po4 dalej zerowe, narazie nie widać żadnych plag. Niestety w lampie wypaliło się kilka diód Royal Blue i Cool White, więc kupiłem dzisiaj nowe diody i będą wymienione póki nie mam jeszcze życia. Zrobiłem też porządek z sterownikami i okablowaniem. Sprawiłem sobie pod choinke małą hanke KH . Pozdrawiam wszystkich.
  14. Witam, mam problem z pompą jebao DC która napędza odpieniacz a mianowicie musi pracować na pełnej mocy, kiedy zmniejszam moc to pompą co kilka sekund wyłącza się i ponownie uruchamia. Miał ktoś może taki przypadek, albo może wie czy to wina sterownika czy pompy?. Dzięki za odpowiedź.
×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.