Jump to content

mareko1

Klubowicz.
  • Content Count

    463
  • Joined

  • Last visited

Informacje o profilu

  • Płeć
    Mężczyzna
  • Skąd:
    Lublin

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. mareko1

    Acropory pomór.

    @Arek77 płyn ma ok roku, raczej dobrze zakręcony, więc nie powinien odparować. Co do żelaza, to rzeczywiście brak - na szybko "zgubiłem" jedno zero i wydawało mi się ok. @katani kupiłem jod i stront AF - nie wiem o ile bezpiecznie można podnieść jod, stront, żelazo ( jeszcze nie kupione) na dobę, więc dawkuję po 3 krople. Fotki niestety już dzisiaj nie wstawię - akwa już śpi.
  2. mareko1

    Acropory pomór.

    Witam Ponownie, @katani, @dla syna, @dale i wszyscy, którzy chcą chwilę poświęcić czas mojemu problemowi odebrałem wyniki ICP. Tak jak pisaliście brakuje przede wszystkim jodu i strontu ( o dziwo potas jest ok), jednak najbardziej mnie zdziwił wynik zasolenia - 38 PPT , gdzie mój refraktometr H2Ocean pokazuje 36 PPT ( kalibowany na płynie kalibracyjnym Salifert oraz na rodi). I teraz pytanie komu wierzyć, ICP czy pomiarowi refraktometrem i czy takie zasolenie mogło przyczynić się do zabicia korali? No i co sądzicie z resztą wyników, co jest wg. Was jeszcze do poprawienia? Kolejne pytanie to jak pisałem mam już jod i stront AF, ale jak go teraz dozować? Na jodzie jest napisane, że 1 kropla\100l podnosi jego poziom o 0.01ppm. Czy przez 3-4 dni dawać po 4 krople czyli o 1 więcej, niż wg. instrukcji co powinno podnieść poziom do jakiś 0,06 ppm czy może jakieś inne pomysły, to samo dotyczy strontu ( tu 15 kropli\100 l podnosi poziom strontu o 1,09 ppm - czyli u mnie wypadało by dodać jakieś 135 kropli do podniesienia strontu do poziomu ok. 8 ppm), dobrze to wszystko liczę? Co jeszcze powinienem dozować? Czwarta akra niestety odeszła ( z całej zeszła tkanka), reszta bez zmian.
  3. mareko1

    Acropory pomór.

    @katani, @dla syna, @dale dzięki . Co do Waszych rad to jod i stront już zakupiony ( z AF), natomiast jakie żelazo i molibden polecacie? Co do czwartej acry to prawie cała jest biała, nie polipuje i chyba odejdzie na wieczną rafę, na szczęście z resztą bez zmian. Jeszcze raz dziękuję Panowie. @Timek robiłem szczepki z poprzednich dwóch, niestety nic nie dało; ale dziękuję za radę.
  4. mareko1

    Acropory pomór.

    @dale, @katani, @Słony leszcz dodaję tylko ballinga ze strongami, zero dodatkowego mikro typu jod, stront itd. . Jakoś to hulało, no może poza ciągle pojawiającym się cyjano, ale to tylko miejscowo na piasku. Zejście korala następuje po ok. 4 dniach, najpierw przestaje polipować, następnie blednie a póżniej zaczyna tracić tkankę od dołu. Reszta korali ok, ale tak jak pisałem to głównie montipory, pocillopory, stylophory, jakieś acany, blasto, dunka itp. Z acropor pozostało jeszcze 4 sztuki, jak na razie odpukać polipują i wydaje się, że z nimi na tą chwilę jest ok. Co do filtrów i ogólnie wody to membrana wymieniona jakieś 6 m-cy temu a prefiltry 2-3 m-ce temu; woda lana do akwa ma max. 003 na tds. Dzisiaj wysłałem wodę do testu ICP, jak przyjdą wyniki to wrzucę, ale chyba czas spróbować dodawać jod, stront i co jeszcze myślicie warto dodawać?
  5. mareko1

    Acropory pomór.

    @dla syna a może podpowiedz mi czy chodzi Ci o zbyt wysokie czy zbyt niskie wyniki metali i co ewentualnie możne być przyczyną tych wyników, tzn. zmiana soli czy może to, że nie lałem żadnych dodatków tj. jodu, strontu, etc. Kolejne to dlaczego wcześniej wszystko jakoś tam się turlało a nagle 2 tygodnie i cztery korale do kosza . Zmiany parametrów też nie było, kh stałe, ca stałe, jedynie PO4 skacze między 0 a 00,4 ( ale 0,04 to znowu zakres błędu pomiaru małej Hanki).
  6. mareko1

    Acropory pomór.

    @Beti skończyła mi się sól a, że na miejscu nie było Tropicala to wziąłem AF, czego chyba zaczynam żałować :(. Czyli co jak najszybciej kupować Tropicala i zrobić podmianę czy zostać już na AF? @Jacek_kl dzięki za podpowiedź.
  7. mareko1

    Acropory pomór.

    Witam, Jak w temacie, od dwóch tygodni leci mi kolejna, czwarta acropora. Objawy w każdym przypadku takie same; najpierw koral przestaje polipować, zaczyna tracić kolor ( blednie) a następnie traci tkankę od dołu, by po dwóch dniach wylądować w koszu. Akwarium 300 l, oświetlenie 8x39W, cyrkulacja Jebao CP 55. Parametry: Ca- 390; Kh - 7,6; No3 - 2,5; PO4 - 0 ( mierzone małą Hanką); Mg - 1410; zasolenie 36 ppt, balling 240ml/doba ze strongami AF w dawce 2/3 zalecanej do tego 2x w tygodniu dwie łyżeczki AF Coral Food oraz po 2 krople AF Energy w połączeniu z AF Build i 3x w tygodniu po 1/3 dawki aminokwasów Saliferta. Obsada to głównie proste sps oraz lps oraz 7 ryb karmionych po dwie kostki mrożonek dziennie. W ostatnim czasie nic z korali nie było dokładane, więc raczej odpadają pasożyty. Jedyna zmiana, której dokonałem to zmiana soli z Tropical Power Reef Plus na AF Reef Salt. Jutro wysyłam wodę, na badanie ICP ale obawiam się ,że do czasu otrzymania wyników poleci reszta acropor. Inne korale na chwilę obecną bez zmian. Za rady pomysły z góry dzięki.
  8. Co może być przyczyną, że większość larw ciągle jest "przyklejona" do jednej szyby - larwy trzymam w akwarium z jedną szybą w kolorze niebieskim i właśnie zawsze do tej szyby larwy prawie cały czas są "przyklejone". Czy przyczyną może być za mocna cyrkulacja, czy może larwy ze względu na niebieski kolor tej szyby do niej płyną? Jak u Was zachowują się larwy, siedzą w jednym miejscu czy pływają po całym zbiorniku?
  9. mareko1

    Marek

  10. Marijo dzięki. W przyszłym tygodniu kolejna próba, bo ikra już złożona :).
  11. Artur85, Marijo dzięki za odzew. Wodę do akwarium z larwami daję z akwarium głównego. Do hodowli fito używam F2, a może to fito jakieś g.... jest? I jeszcze jedno czy PO4 na poziomie 0.1 może mieć wpływ na larwy?
  12. Witam, Od jakiś 2 m-cy próbuję odchować larwy błazenków, ale niestety bezskutecznie. Potrzebuję wskazówki co mogę źle robić. Zaczynając od początku - na dzień przed odłowem larw stawiam małe 10 litrowe akwarium z wodą z akwarium głównego, w którym umieszczam grzałkę, napowietrzanie oraz dodaję wrotki. W noc odczepienia się lar, wyłapuję je z akwarium głównego metodą na światło i biały kubek, średnio udaje mi się wyłapać ok.200 szt. Następnie delikatnie przelewam larwy do małego akwarium, dodaję jeszcze trochę wrotki oraz fito i włączam bardzo delikatne światło ( larwy mają półmrok). Niestety rano po 7-8 godz. z tych 200 sztuk zostaje tylko ok. 5 szt. Jak myślicie co może być przyczyną że larwy tak szybko padają?, wykluczam wrotkę, bo wydaje mi się jej sporo w akwarium. Czy może to być wina zbyt słabego światła? myślę jeszcze nad grzałką ( jakieś przebicie?), chociaż temperaturę trzyma dobrze (25C). Czy parametry takie jak NO3 i PO4 mają wpływ na larwy, chociaż w głównym nie mam tragedii ( NO3 - 0.25, PO4 - 0.08).
  13. Witam, czy to normalne, że podczas hodowli na dnie zbiera się zielony osad ( chyba fito) a na górze mam prawie przeźroczystą wodę? Fito hoduję na nawozie F2 w słoiku 3 l, napowietrzam intensywnie brzęczykiem, oświetlam żarówką led 5w 4000k. Po wymieszaniu fito nie ma jednakowej struktury, pływa w nim jakby zielony pył.
  14. Hej, Może komuś zalegają stare świetlówki T5 39W, z chęcią bym przygarnął w zamian za jakiś czteropak.
  15. Zdejmij po prostu kubek, aż odpieniacz się "wyszaleje".
×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.