Jump to content

szajkers

Klubowicz
  • Content Count

    10
  • Joined

  • Last visited

Informacje o profilu

  • Płeć
    Mężczyzna
  • Skąd:
    Nowy Sacz

Recent Profile Visitors

108 profile views
  1. Moczyłem w wodzie z poprzedniego filtra, czyli o paraametrach 50 ppm, bez chloru. Tak pisało w instrukcji zeby wode moczyć przed włożeniem do obudowy
  2. Wkłady pezeplukalem, 20 l pezeplukalem. I wazelina Nie podnosi gh i kh do poziomu ponad 3
  3. 5 mikronów, wegiel, 1 mikron membrana i mierzyłem wodę jak wylatuje bezpośrednio z membrany
  4. Witam wszystkich. Chciał bym was poprosić o radę, i o rozwiązania problemu. Posiadam filtr RO7, gdy zbadalem wodę po raz pierwszy samymi testami gh i kh pokazały 2 stopnie. Więc wziąłem się za wymianę prefiltrow, membrany i ogranicznika. Prefiltry plukalem 20 l następnie zamontowale nowy ogranicznik 420 i Membrane 75 wcześniej ja moczylem w wodzie przez 3h, zgodnie z instrukcją przelałem 2 zbiorniki wody i o dziwo konduktometr pokazał mi 100 uS, gh2 i kh2. Woda wchodząca do filtra ma ciśnienie 3,7 bara i posiada 700uS. Zadzwoniłem do sprzedawcy i oznajmił mi ze jest to spowodowane słabym ciśnieniem, i wysokimi parametrami wody przez co nie podejmie się gwarancji filtra ale zaoferował mi membrane firmy filmtec która podobno jest najlepsza na świecie i upora się z wysoka przewodnoscia. Membrane kupiłem za 150 zł po rabacie, nastepnie znowu ja moczylem w wodzie, zamontowalem w obudowie wczesnej smarujac uszczelki wazelina . Po przelaniu wody przez nią i zbadaniu wodny oczyszczonej wyskoczyło mi 170 uS. Znowu mnie zaskoczyło ale nie podawałem się i zamówiłem nowa obudowę myśląc że gdzieś może byś nieszczelności. Do nowej już obudowy włożyłem filtr filmtec (wszedł dość ciężko) przelałem 2 litry wody i znowu konduktometr pokazał mi 170 uS. Nie wiedziałem co jest grane, i membrane podłączyłem na chwile bezpośrednio do wody pomijając prefiltry. I kondktometr pokazał mi 180 uS. Wie ktoś co może być źle? Ogranicznik podłączony w dobra stronę, na wylocie wody ro jest założony zawór przeciwzwrotny, temperatura wody ma 14 C. Już nie wiem co mam robić. 400 zł poszło na wymianę i żadnego efektu. Jeżeli jest ktoś kto miał podobny problem proszę o odpowiedź lu jeżeli ktoś wie co może być nie tak. Pozdrawiam.
  5. No byłem dzis w tym sklepie ale nie maja nic morskiego, Babka w sklepie mówiłą mi ze obok nich był sklep z morszczyzna ale upadł... :/. Przydał by sie w saczu jakis lepszy sklep z morszczakami
  6. Sącz obszedłem w zdłuż i w szerz i zoologicznego z morszczyzną nigdzie nie widziałem. Hmm na przeciwko pks, jaka to jest ulica?? Koło pks jest tylko mały zoolog zaraz koło domu studenta
  7. Skąd masz żywą skałe?? Jestem z Nowego Sącza i odkąd zamknęli Pande w galerii Gołąbkowice to nie widziałem by w Sączu był jakis zoologiczny z morszczyzną
  8. Ja chce zrobić takie akwa żeby iało 30 l + panel.
  9. Cześć wszystkim, Planuje postawić zbiorniczek ok 30 l i mam zamiar umiescic w nim panel filtracyjny by zmiesciła sie pompa, odpieniacz, żywa skała i grzałka. Szukam i szukam i znaleźć nie moge jak zrobić ten panel by wszystko działało ok. Mam nadzieje że mi pomożecie
×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.