Jump to content
Reefbos

AI Hydra 32HD

Recommended Posts

Kupiłem dwie Hydry 32 i przygoda od razu na starcie. W obu kontrolki świecą przemiennie czerwonym i niebieskim światłem co oznacza zgodnie z instrukcją konieczność kontaktu z serwisem. Napisałem wczoraj, odzewu brak, bo weekend. Na szczęście znalazłem na FB informację co z tym zrobić. Okazało się, że najprawdopodobniejszy powód to wypięcie się w trakcie transportu płytki sterującej. Zgodnie z info od AI trzeba rozkręcić lampę (nie jest plombowana) i wcisnąć/docisnąć wszystkie cztery wielostykowe gniazdka.
Po otworzeniu wyglądało to tak:

191229BS5R8722.jpg

 

Po dociśnięciu tak:

191229BS5R8723.jpg

 

Operacja się udała. Po ponownym włączeniu kontrolki zaświeciły przemiennym zielonym i niebieskim światłem, czyli prawidłowo.

Teraz martwi mnie co innego. Mimo wgranego nowego oprogramowania, wentylatory pracują bez przerwy i wcale nie bezgłośnie. Włączają się od razu, gdy moc lampy przekroczy 24%.

Jak to wygląda u Was?

Edited by Reefbos (see edit history)

Share this post


Link to post
Share on other sites

Miałem ten sam problem z goldpinami. NIe wiem jak oni nimi rzucają w ransporcie....

Odnośnie wentylatorów, na pewno masz wgrane najnowsze oprogramowanie? U mnie update pomógł. Na początku parę minut powieje na maxa, a potem już cichutko.

Share this post


Link to post
Share on other sites
1 minutę temu, Pawelo2222 napisał:

na pewno masz wgrane najnowsze oprogramowanie

Po dociśnięciu płytki, przy pierwszym uruchomieniu, aplikacja poinformowała, że konieczny jest upgrade dla obu lamp, po czym zostało załadowane z automatu nowe oprogramowanie (Firmware 1.0.10). Chodzą oba gdzieś na pół gwizdka. Przy czym jeden jest zdecydowanie głośniejszy, bo dodatkowo terkocze.

Możesz sprawdzić swoją wersję oprogramowania?  

Share this post


Link to post
Share on other sites

A przy połączeniu z urządzeniem mobilnym lampa Ci się nie zaktualizowała?

Wysłane z mojego ANE-LX1 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
2 minuty temu, miśku napisał:

A przy połączeniu z urządzeniem mobilnym

Tak, to było właśnie wtedy (aplikacja w telefonie).

Share this post


Link to post
Share on other sites

To może masz niedokreciny wentylator? On ma tam takie 2-3małe śrubki...

Wysłane z mojego ANE-LX1 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
6 minut temu, Pawelo2222 napisał:

Ja mam 1.0.8

Przy nim wentylator kręci się trochę, czy stoi lub włącza się tylko czasami?

Dla mnie to istotne, bo włożyłem wiele pracy i pieniędzy w wyciszenie wszystkiego co możliwe. Teraz te lampy są najgłośniejsze.

Do tego świecą nierówno. Jedna bardziej na różowo a druga na niebiesko. Różnica nie jest wielka, ale widoczna.

Share this post


Link to post
Share on other sites

Wszystko się powoli stabilizuje. Różnica w kolorach już jest niewidoczna. Może się przyzwyczaiłem?

Znalazłem takie ustawienie, które powinno odpowiadać koralowcom i mnie. Po prawie 3 godz. pracy wentylatory jeszcze się nie włączyły. Mam nadzieję, że będzie OK.

Share this post


Link to post
Share on other sites
6 godzin temu, Reefbos napisał:

Przy nim wentylator kręci się trochę, czy stoi lub włącza się tylko czasami?

Działa ale na wolnych obrotach. Przy pierwszym uruchomieniu tylko jedzie na wysokich, potem już jest cicho.

Share this post


Link to post
Share on other sites

Te Hydry kupiłeś nowe? Jeśli tak, to dziwnie dużo problemów na starcie. Mają takie dobre opinie na zachodnich forach że spodziewałem się raczej czegoś solidnego a nie odłączających się styków i losowości w działaniu.


było 450 l. (180x50x50).
jest 100 l. z panelem (80x50x35) - Setka ze śledzikiem

Share this post


Link to post
Share on other sites
58 minut temu, Pawelo2222 napisał:

potem już jest cicho.

Całkiem cicho (niesłyszalnie) mimo, że się jednak kręci?

 

29 minut temu, rysio2000 napisał:

Te Hydry kupiłeś nowe?

Tak. Prosto ze sklepu.

Jednak jest różnica w kolorze światła. Jest coraz bardziej wyraźna w miarę jak zapada zmierzch. W jednej światło bieleje a w drugiej robi się bardziej niebieskie.

Edited by Reefbos (see edit history)

Share this post


Link to post
Share on other sites
14 godzin temu, Reefbos napisał:

Całkiem cicho (niesłyszalnie) mimo, że się jednak kręci?

Jak dla mnie niesłyszalnie, jak poprzednie modele.

Share this post


Link to post
Share on other sites

Od dwóch dni jestem posiadaczem dwóch lamp Hydra 32, na razie jestem zadowolony z zakupu, wiatraczków właściwie nie słychać.
Mam mały problem z aplikacją. A mianowicie jak ustawiłem na jednym telefonie wszystko jak chciałem, to jak podłączyłem kolejny to wgrało się nowe ustawienie. Da się to jakoś zapisać, istnieje możliwość wgrania ustawień z neta? Z tego co się zorientowałem to ten model nie ma wi-fi czyli w aplikacji myAl mam tylko ustawienia lokalne, nie mogę tych lampo dodać do konta https://my.aquaillumination.com?
Pozdrawiam

Share this post


Link to post
Share on other sites
2 godziny temu, Aigel napisał:

nie mogę tych lampo dodać do konta https://my.aquaillumination.com?

Nie dodasz ich do tego konta.
Aplikacje możesz załadować z https://www.aquaillumination.com/lightsciences/signature-series lub z FB. Zapisz się np do grupy AI Prime/Hydra Reef Group. Wtedy z "Pliki" będziesz mógł ściągnąć dowolne ustawienie ew. napisz je sam.

Share this post


Link to post
Share on other sites

Witam. Może nie ta sama lampa ale mam problem z połączeniem lampy Prime 16HD z aplikacja. Nie działa w żaden sposób. Nie wiem co robić... Lekka załamka. Coś podpowiecie?

Wysłane z mojego VOG-L29 przy użyciu Tapatalka


120x50x50.Odpieniacz EVO3000,RW8,Eheim StreamOn 4000plus,Pacific Sun Metis Hyperion S2 2x75W,Tunze 3163,3162.23kgLS,25kg skaly.LPSy i miekkie.

Share this post


Link to post
Share on other sites
1 godzinę temu, michu23 napisał:

Witam. Może nie ta sama lampa ale mam problem z połączeniem lampy Prime 16HD z aplikacja. Nie działa w żaden sposób. Nie wiem co robić... Lekka załamka. Coś podpowiecie?

Wysłane z mojego VOG-L29 przy użyciu Tapatalka
 

0. Robisz wstępną konfuguracje przez kompa ( wifi > łączysz lampy w przeglądarce na Mother / Child > wylogowywujesz)
1. Łączysz z WIFI
2. Włączasz apke
3. AI-Fi Device
4. Wybierasz lampę 
5. Akceptujesz
6. Jak masz do wyboru możliwość sparowania z domowym WIFI to skipujesz bo apka później nie zawsze chce załapać :) 
7. Gotowe programy możesz wgrać i wyciągnąć tylko z poziomu przeglądarki ( tworzenie bardziej skomplikowanych programów niż wschód dzień zachód również z poziomu przeglądarki )

EDIT: jeśli nie działa na twoim telefonie sprawdź na innym ( miałem jeden przypadek kiedy mi nie chciało załapać )

Edited by PiotrekAT (see edit history)

Share this post


Link to post
Share on other sites
Ten wątek jest dość stary. Należy rozważyć rozpoczęcie nowego wątku zamiast ożywienia tego.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.