Jump to content
mlody89

Problem

Recommended Posts

Ja myślę że może to 

https://erybka.pl/product-pol-13988-Seachem-CupriSorb-100-ml.html

Węgiel osobiście stosuje 

https://erybka.pl/product-pol-3484-Fauna-Marin-Ultra-Carb-L-1000-ml.html

Ale to nie rozwiazanie przyczyny tylko skutków,  pompę , falownik i inne sprzęty w akwa masz nowe czy używki ? Jak używki to bym sprawdził kable czy nie pęknięte, wirniki , ośki , obudowy czy nie są gdzieś przetarte , pęknięte czy noszące inne uszkodzenia .

Share this post


Link to post
Share on other sites

Falownik uzywka  z działającego akwarium więc jest ok. Co do pompy to zamawialem nową. Reszta sprzętu wydaje mi się też ok.

Share this post


Link to post
Share on other sites

Zanim przyjdzie icp to rozebrał bym wszystko na czynniki pierwsze i sprawdził może magnes na wirniku jest przetarty lub się ściera , może izolacja na kablu pękła nie zajmuje to dużo czasu ale coś może podpowiedzieć albo i wykluczyć.  Nowe też może być ch.... :)

Share this post


Link to post
Share on other sites

Ok dzięki za podpowiedź. Jutro wszystko sprawdzę, tak dla świętego spokoju.

 

Sprawdziłem wszystko co mogłem, wydaje się ok. Wrzuciłem 500g węgla.

Edited by mlody89 (see edit history)

Share this post


Link to post
Share on other sites

Po dodaniu węgla stało się tak, wiem że nie ma czym się cieszyć ale jest jakiś progres.

87785b0e890af8c5med.jpg

 

910fbbe92e0035e7med.jpg

 

Ale jest pełno zielonych glonów z pecherzykami powietrza.

 

3c05e6ed592026b9med.jpg

 

I co z tym robimy?

 

 

 

Share this post


Link to post
Share on other sites

jakie masz pompy cyrkulacyjne ? pytam bo do mieszania solanki używałem tanich JVP i ostatnio jak włożyłem łapę do wiadra to aż włosy pod pachami sie zjeżyły :) miała przebicie...przy przygotowaniu solanki nie ma problemu ale w akwa może prądzić, że tak powiem :)  ale tak jak poprzednicy testy ICP wiele wyjaśnią i wtedy można coś poradzić konkretnie...

Share this post


Link to post
Share on other sites

Zn - zobacz czy nie wpadła Ci gdzieś śrubka/nakrętka lub czy nie rdzewieje Ci żadna złączka stalowa.

Barem się nie przejmuj, u mnie jest delikatnie wyższy i wszystko żyje i ma się dobrze.

Edited by Gr4b3Q (see edit history)

Share this post


Link to post
Share on other sites

Już wszystko przeszukanie nic teraz nie ma. Tak jak wcześniej pisałem miałem metalowe wyjście z pompy ale to zmieniłem.

Share this post


Link to post
Share on other sites

Narazie mam węgiel, w poniedziałek dodam seachem cupri sorb. W weekend podmienie trochę wody z działającego zbiornika.

Share this post


Link to post
Share on other sites

Ja dzisiaj w swoim baniaku czysciłem sump. I się przeraziłem jak wyciągiem odpieniacz aby go przeplukac razem z pompa to pompa z odpieniacza miała rozpuszczone przyssawki od soli... Aż się boję pomyśleć co do wody się dostawalo. Jak tylko to dotklem to ręce czarne jak węgiel. 

IMG_20190106_143841-800x600-800x600.jpg

Share this post


Link to post
Share on other sites

Radom i okolice potrzebuje wode z podmiany. Chciałbym zrobić u siebie podmiany ok 90% i nie chce wszystkiego zalewc świeża.

Share this post


Link to post
Share on other sites
W dniu 6.01.2019 o 17:22, Grzegorz95 napisał:

Ja dzisiaj w swoim baniaku czysciłem sump. I się przeraziłem jak wyciągiem odpieniacz aby go przeplukac razem z pompa to pompa z odpieniacza miała rozpuszczone przyssawki od soli... Aż się boję pomyśleć co do wody się dostawalo. Jak tylko to dotklem to ręce czarne jak węgiel. 

IMG_20190106_143841-800x600-800x600.jpg

Co to za pompa?

Share this post


Link to post
Share on other sites
29 minut temu, wojtek-lodz napisał:

Co to za pompa?

Pewnie jakiś tani chińczyk ;) strzelam :P 

Share this post


Link to post
Share on other sites
30 minut temu, wojtek-lodz napisał:

Co to za pompa?

Tak jak napisał fresz33

Chińczyk z allegro. 

Ale nigdy bym nie przypuszczał że sól tak rozpuścić gumę... 

 

Share this post


Link to post
Share on other sites

U mnie też rozpuszczają się gumowe podkładki przy magnesach.

Share this post


Link to post
Share on other sites

U mnie aqua nova obieg od ponad dwóch lat przyssawki są w stanie fabrycznym. Zero rozpuszczalnosci. Może chińczyk się pomylił i wsadził polskie ogumowanie? 

Share this post


Link to post
Share on other sites
2 minuty temu, dla syna napisał:

U mnie aqua nova obieg od ponad dwóch lat przyssawki są w stanie fabrycznym. Zero rozpuszczalnosci. Może chińczyk się pomylił i wsadził polskie ogumowanie? 

gdyby wsadził polskie to nic by się nie działo, ale z tego też powodu wymieniłem wszystkie cyrkulatory jebao...

Share this post


Link to post
Share on other sites
5 godzin temu, dla syna napisał:

U mnie aqua nova obieg od ponad dwóch lat przyssawki są w stanie fabrycznym. Zero rozpuszczalnosci. Może chińczyk się pomylił i wsadził polskie ogumowanie? 

Ja też używam pomp aqua nova powiem szczerze jak na taniego chińczyka to jest to bardzo dobry sprzęt. Obiegowa pompa 4000l/h pracuje i nie ma z nią problemów. W moim słodkim 450 litrów mam kubeł aqua nova za 250 zł pracuje już 4 lata i jedynie wymieniłem w nim zaworki. 

A ta pompa w której się przyssawki rozpuscily to nawet nie wiem jakiej firmy była... 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.