Jump to content
mlody89

Problem

Recommended Posts

Zbiornik 275l plus sump.

Oswietlenie 4x39 (2xblue 1xcoral plus 1xwhite) 2x54 Aqua Medica

Ph 8.2

Kh 11

No2 niewykrywalne

No3 2.5 

Po4 0.01 

Ca 420

Mg 1330

Zasolenie 1.025 Wszystkie testy salifert.

 

Problem polega na tym, że wszystko ginie w ciągu 24h. Nowe korale ladnie się otwieraja ale po godzinie jest coraz gorzej. To samo z rybami. Nie wiem co może być przyczyną. Zamówiłem już testy icp.

 

Share this post


Link to post
Share on other sites

Jaka skała jest w zbiorniku? U mnie tak było na skale RRR. Ale moja była z defektem jak się później okazało. 

Share this post


Link to post
Share on other sites

Stawiam na zasolenie, jak możesz podjedź do jakiegoś morszczaka w okolicy. Ewentualnie, jeżeli nie znajdziesz nikogo bliżej, to do mnie masz rzut beretem. Pewnie szybko się wyjaśni. 

Share this post


Link to post
Share on other sites

witaj..

zrób ten amoniak, ewentualnie potwierdź na innych testach  (z innego opakowania - dogadaj się z "sąsiadem") azotyny azotany i fosforany. te dwa ostanie wysokie powinny dać efekt plagi glonów - jak jej nie masz to raczej są na poziomie cn. akceptowalnym. [przy okazji dla świętego spokoju zasolenie też zmierz drugim salimetrem]

jeżeli NH4, NO2, NO3 i PO4 wyjdą ok. to "organikę", czyli ogólnie mówiąc sprawy związane z dojrzewaniem będziesz mógł wykluczyć, zakładam że  aklimatyzowałeś prawidłowo zwierzaki i że były w odpowiedniej kondycji.

pozostanie Ci inna "trucizna": i tu niestety droga dłuższa; jeśli to jakiś "metal" ;mam nadzieję że ICP coś Ci wykaże wtedy musisz poszukać źródła i je zlikwidować (no ale poczekajmy na wyniki).

[to raczej nie miedź - ta ryb by nie zabiła chyba że w jakimś katastrofalnym stężeniu; może jakieś związki chloru albo inne powiązane z chemią domową, które można zawlec do zbiornika używając gąbek, naczyń czy "wężyków" wykorzystywanych nie tylko do celów akwariowych - zawsze warto mieć takie pomoce na wyłączność do akwarium; i lepiej jest nie mieć w pobliżu akwarium kwiatków które ktoś podlewa/nawozi].

daj może jakieś fotki zbiornika i napisz jakie gatunki wpuszczałeś.

pozdrawiam 

Share this post


Link to post
Share on other sites

Jedynie co wpuszczalem to były blazenki. Fotki dodam później. Teraz trochę mieszkałem w akwarium i pokazują się zielone glony. Testy zrobię jeszcze raz, pojadę do sklepu i zrobi mi na miejscu. Co do chemii to raczej nie ma prawa tam nic być. Gąbki, wężyki są tylko do akwarium.

Edited by mlody89 (see edit history)

Share this post


Link to post
Share on other sites

Jedynie co wpuszczalem to były blazenki. Fotki dodam później. Teraz trochę mieszkałem w akwarium i pokazują się zielone glony. Testy zrobię jeszcze raz, pojadę do sklepu i zrobi mi na miejscu. Co do chemii spożywczej to raczej nie ma prawa tam nic być. Gąbki, wężyki są tylko do akwarium.

Byłem w sklepie zrobiłem test na amoniak i miedz. Wszystko w porządku niewykrywalne. A co do zasolenia to mała zmiana 1.024. Reszta też się zgadza.

Share this post


Link to post
Share on other sites
9 minut temu, mlody89 napisał:

Zbiornik pracuje ok 4 miesięcy.

 b043f87978d47017med.jpg

Nie wiem jakie zawory i jaki sprzęt jest użyty w twoim zbiorniku ale dla świętego spokoju warto sprawdzić czy czasem coś nie rdzewieje. I nie oddaje czegoś do wody. 

Share this post


Link to post
Share on other sites

Wcześniej przy pompie obiegowej miałem metalowe wyjście które rdzewialo, ale ostatnio to wymieniłem. 

Share this post


Link to post
Share on other sites
31 minut temu, mlody89 napisał:

Wcześniej przy pompie obiegowej miałem metalowe wyjście które rdzewialo, ale ostatnio to wymieniłem. 

to ze wymieniłeś końcówkę na inna nie zmienia za bardzo faktu ze to coś co było w wodzie jest w niej nadal i prawdopodobnie tez jest w skale ,pewnie wraz z podmianami to się będzie zmniejszało .Po testach będziesz wiedział w czym problem.

Share this post


Link to post
Share on other sites
Godzinę temu, mlody89 napisał:

Wcześniej przy pompie obiegowej miałem metalowe wyjście które rdzewialo, ale ostatnio to wymieniłem. 

Miałem sytuację kiedy salimetr mi się stłukł w sumpie i obciążenie które w nim było się rozsypalo w komorze gdzie była pompa obiegowa. Dopiero po miesiącu znalazłem kuleczki które już były całe rude wcześniej ich nie mogłem zlokalizować. Nie wiem czy czasem to nie było przyczyną że korale wszystkie oklaply 3 niestety straciłem. Krewetka i mandaryn też padł. Teraz po mniej więcej 4 miesiącach wszystko wraca do normy. 

Nie wiem czy aby na pewno to było przyczyną. Bo miałem też duży nie dobor mikro. Ale rdza pozytywnie nigdy nie wpłynie :p

Share this post


Link to post
Share on other sites
2 minuty temu, mlody89 napisał:

A jak myślicie dawać jakiś węgiel do wody? Czy jakiś inny specyfik?

Myślę że tak. Przynajmniej z 500ml. Za 4-5 dni wywalić i włożyć kolejne 500ml.

 

Share this post


Link to post
Share on other sites
8 minut temu, mlody89 napisał:

A jak myślicie dawać jakiś węgiel do wody? Czy jakiś inny specyfik?

Tylko trzeba mieć na uwadze że węgiel wywala z wody też potrzebne minerały a zbiornik jest młody więc uważaj żeby za bardzo wody nie wyjalowic. 

Share this post


Link to post
Share on other sites
30 minut temu, Grzegorz95 napisał:

Tylko trzeba mieć na uwadze że węgiel wywala z wody też potrzebne minerały a zbiornik jest młody więc uważaj żeby za bardzo wody nie wyjalowic. 

W zbiorniku nie ma korali jest natomiast coś co zabija wszystko co żywe. Dlatego uważam że wyjalowienie zbiornika mu raczej nie zaszkodzi. Po za tym nie ma większego problemu z ewantualnym dodaniem potrzebnych mikro. Gorzej jest się czegoś pozbyć z wody. 

Share this post


Link to post
Share on other sites
28 minut temu, szutarek78 napisał:

W zbiorniku nie ma korali jest natomiast coś co zabija wszystko co żywe. Dlatego uważam że wyjalowienie zbiornika mu raczej nie zaszkodzi. Po za tym nie ma większego problemu z ewantualnym dodaniem potrzebnych mikro. Gorzej jest się czegoś pozbyć z wody. 

No masz racje. Biorąc pod uwagę że nie ma życia w zbiorniku niczemu to nie zaszkodzi. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.