Jump to content
Sign in to follow this  
anka2317

Lampa Jebao AL 150

Recommended Posts

Witam,

mam pytanie czy znajdę kogoś kto potrafi pomoc z lampą, nie łączy się z Wi Fi?

Share this post


Link to post
Share on other sites

Właśnie jedna lampa mi się połączyła a dwie kolejne maja komunikat o którym wspomniałeś.

Mam iPhone 10S i drugi starszy telefon Huawei P9 lite, nie wiem jaki może może działać w sieci 2,4Ghz

Share this post


Link to post
Share on other sites

To nie chodzi o telefon , tylko o ruter . Trzeba go przestawić by chodził tylko na 2,4 . Jeśli będzie na obydwu częstotliwościach będzie problem z połączeniem lamp . Raz będzie działać , a innym razem nie .

Ps : miałem te lampy i znajomi też mają , więc wiem co pisze . Mieliśmy te same problemy .

Edited by Ariel (see edit history)

Share this post


Link to post
Share on other sites

 

20 minut temu, Ariel napisał:

To nie chodzi o telefon , tylko o ruter . Trzeba go przestawić by chodził tylko na 2,4 . Jeśli będzie na obydwu częstotliwościach będzie problem z połączeniem lamp . Raz będzie działać , a innym razem nie .

Ps : miałem te lampy i znajomi też mają , więc wiem co pisze . Mieliśmy te same problemy .

Dziękuję za podpowiedź wieczorem będę w domu to sprawdzę, w razie czego mogę prosić o pomoc?

Edited by anka2317 (see edit history)

Share this post


Link to post
Share on other sites
11 godzin temu, anka2317 napisał:

Dziękuję za podpowiedź wieczorem będę w domu to sprawdzę, w razie czego mogę prosić o pomoc?

Tu masz link jak podłączyć lampę . Ty masz więcej lamp i możesz je dodać do grupy . Wtedy wszystkie będą razem . Jak nie uda się tobie zrobić za pierwszym razem , to próbuj jeszcze raz , ten typ tak ma . Tam na lampie masz jeszcze guzik , musi być w trybie szukania .

https://youtu.be/6eOTy8qC2fc


Ps: ja miałem jedną lampę i jak ruter był na trybie podwójnym to wywalało lampę , a u znajomego 6 lamp nie działało wcale . Jedna się czasami łączyła , ale reszta nie . W instrukcji lampy pisze , że ruter musi chodzić na 2,4 

Edited by Ariel (see edit history)

Share this post


Link to post
Share on other sites
W dniu 17.07.2021 o 05:17, Ariel napisał:

Tu masz link jak podłączyć lampę . Ty masz więcej lamp i możesz je dodać do grupy . Wtedy wszystkie będą razem . Jak nie uda się tobie zrobić za pierwszym razem , to próbuj jeszcze raz , ten typ tak ma . Tam na lampie masz jeszcze guzik , musi być w trybie szukania .

https://youtu.be/6eOTy8qC2fc


Ps: ja miałem jedną lampę i jak ruter był na trybie podwójnym to wywalało lampę , a u znajomego 6 lamp nie działało wcale . Jedna się czasami łączyła , ale reszta nie . W instrukcji lampy pisze , że ruter musi chodzić na 2,4 

 

Witam ponownie,

pomimo tego ze mam na wi-fi tylko 2,4 GHz to w telefonie nadal świeci się info:

„Do not support 5G band Wi-Fi, Please Select 2,4 G band”

w telefonie nie mam możliwości już nic zmienić 

Share this post


Link to post
Share on other sites
12 godzin temu, anka2317 napisał:

 

Witam ponownie,

pomimo tego ze mam na wi-fi tylko 2,4 GHz to w telefonie nadal świeci się info:

„Do not support 5G band Wi-Fi, Please Select 2,4 G band”

w telefonie nie mam możliwości już nic zmienić 

W ustawieniach rutera masz na pewno przestawione na 2,4 G ? Bo ja przestawiałem kilka razy zanim załapał . W standardzie chodził na dwóch częstotliwościach i dopiero za którymś razem udało mi się przestawić go na 2,4 , 5g wyłączyłem całkowicie . Spróbuj jeszcze po przestawieniu wyłączyć ruter na 10 minut i włącz go ponownie , odczekaj następne 15 i sprawdź w jego ustawieniach na jakiej częstotliwość chodzi . Jeśli na 2,4 , to wyłącz lampy na kilka minut i włącz spowrotem . Program od lamp nieraz świruje i źle wykrywa ustawienia rutera . Ja mam teraz inną lampę sterowaną przez Bluetooth i mam spokój , ale pompy też mają Wifi i mimo przestawienia rutera na 2,4 nie łącza się . Kiedyś spróbuje jeszcze raz je połączyć , ale mają też normalne sterowanie . 

Share this post


Link to post
Share on other sites

ja mam jeszcze inaczej.

Jako, że na 5Ghz działa szybciej internet u mnie, to z tego pasma korzystam cały czas, a gdy chce się połączyć z lampą wtedy w telefonie wybieram siec wifi z 2.4Ghz (warunek to mieć inaczej nazwaną siec 5Ghz i 2.4Ghz + wyłączenie automatycznego łączenia z siecią 2.4Ghz w telefonie)

Edited by Felix (see edit history)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.