Jump to content
wolan91

Zeovit a reaktor wapnia typu DaStaCo

Recommended Posts

Witam , zastanawiam się nad wkładem do reactora i szukam jakiejś informacji czy Korallen -Zucht Raagonite Reactor nadaje się do rektorów typu DaStaCo

Sam mam reaktor Pacific Suna CalcFeeder AC2 i niestety mam w nim wkład ARM Extra Coase który nie rozpuszcza się prawie w ogóle . Reaktor z przeznaczeniem na 1400 L a w 350 dławi się i bardzo mi trudno podnieść KH w akwarium .

Ludzie polecają Knopa ale ludzie też odradzają Knopa nie wiem co robić a nie chciał bym dalej wydawać 400 zł i nie mieć pewniaka

Share this post


Link to post
Share on other sites

Z tym wkladem ARM to dziwna sprawa. Wcześniej mialem w swoim reaktorze zasyp z grubego zwiru koralowego plus magnez i nawet niewielkie odstępstwa w dozowaniu odcieku powodowały zmianę KH w baniaku. Przesiadłem sie na ARM-a i prawie dwa razy większa dawka odcieku nie robiła wielkiej różnicy. Przy okazji zmiany pompy przerobilem nieco reaktor i wymienilem zasyp. Tym razedm wsypałem resztki ARM, gruby żwir koralowy i magnez. Okazało się, że znowu dawkowanie spadło do dużo mniejszej wartości. Nie wiem, może zasyp ARM stabilizuje dodatkowo wartość KH, żeby nie ulegała zbyt wielkim wahaniom?

Edited by wiesiektbg (see edit history)

Share this post


Link to post
Share on other sites

pH 6.3  KH 35 ilość odcieku to 1600ml/h żeby było śmieszniej to mam tam aż 12 L złoża a akwarium ma tylko 300l

ph reaktor.jpg

Edited by wolan91 (see edit history)

Share this post


Link to post
Share on other sites

Nie wiem jak w rozwiązaniu Pacific Sun ale w oryginalnym Dastaco - pierwsza kolumna nie jest zasypana w całości wkładem. O ile pamiętam powinna być do połowy. Inna sprawa, że skoro masz KH35 na odcieku, znaczy, że jednak wkład się rozpuszcza. Można by do wydajności rozpuszczania podyskutować ale w 300l, taki odciek IMHO spokojnie powinien podbijać kH. 


110x50x50 ,sump 62.5x38x40, 3x Tunze 6045, nj4500, H&S 150-F2001

Dariusz 'VDR' Rubinkiewicz

http://nano-reef.pl/topic/35493-275l-radomskie-malenstwo/

http://art.debesciak.net http://www.klub-malawi.pl

Share this post


Link to post
Share on other sites

odciek w takim reaktorze powinien być minimum 60 kh a chłopaki mają po 80 -90 kh nawet , jeśli zwiększę ilość odcieku do akwarium kh w reaktorze spada i nic się nie dzieje , co do tego ze akwarium ma niby 300 l to mam tam 20 acropor  10 innych sps i z 15 LPS i wszystko zapierdziela .  Kolumna jest dobrze zasypana , co do wkładu jestem pewien ze jest felerny i się rozpuszcza ale nie tak jak powinien

Share this post


Link to post
Share on other sites
4 minuty temu, wolan91 napisał:

odciek w takim reaktorze powinien być minimum 60 kh a chłopaki mają po 80 -90 kh nawet , jeśli zwiększę ilość odcieku do akwarium kh w reaktorze spada i nic się nie dzieje , co do tego ze akwarium ma niby 300 l to mam tam 20 acropor  10 innych sps i z 15 LPS i wszystko zapierdziela .  Kolumna jest dobrze zasypana , co do wkładu jestem pewien ze jest felerny i się rozpuszcza ale nie tak jak powinien

 

10 minut temu, VDR napisał:

Nie wiem jak w rozwiązaniu Pacific Sun ale w oryginalnym Dastaco - pierwsza kolumna nie jest zasypana w całości wkładem. O ile pamiętam powinna być do połowy. Inna sprawa, że skoro masz KH35 na odcieku, znaczy, że jednak wkład się rozpuszcza. Można by do wydajności rozpuszczania podyskutować ale w 300l, taki odciek IMHO spokojnie powinien podbijać kH. 

Wg mnie problemem jest to, że reaktor nie wyrabia przy akwarium 300 litrow, a gdzie 1400 które podaje producent? Coś jest nie tak ;) Z resztą Dawid już rozmawiał z innymi akwarystami którzy po przejściu na arma mieli podobny problem.

Edited by sith114 (see edit history)

Share this post


Link to post
Share on other sites
19 minut temu, wolan91 napisał:

odciek w takim reaktorze powinien być minimum 60 kh a chłopaki mają po 80 -90 kh nawet , jeśli zwiększę ilość odcieku do akwarium kh w reaktorze spada i nic się nie dzieje , co do tego ze akwarium ma niby 300 l to mam tam 20 acropor  10 innych sps i z 15 LPS i wszystko zapierdziela .  Kolumna jest dobrze zasypana , co do wkładu jestem pewien ze jest felerny i się rozpuszcza ale nie tak jak powinien

80-90kH ? Nie dawno śledziłem stary wątek na AR dotyczący uruchamiania DASTACO i tam kH odcieku podawali od 40 do 60, żę mają - o ile pamiętam. Nie przypominam sobie by ktokolwiek pisał o odcieku 80-90 dkH.  Jakie masz dzienne zużycie kH przez korale ? O ile Ci spada kH w odcieku jak zwiększasz przepływ ? Po jakim czasie mierzysz te parametry ? Niektórzy mieli i po 3l/h na odcieku więc to 1,6l/h nie wydaje się jakoś duże przy 45 koralowcach twardych w 300l ;)

Szukaj Reaktor - krok po kroku na AR - koledzy mieli zasypane i ARMem i Knopem.

Edited by VDR (see edit history)

110x50x50 ,sump 62.5x38x40, 3x Tunze 6045, nj4500, H&S 150-F2001

Dariusz 'VDR' Rubinkiewicz

http://nano-reef.pl/topic/35493-275l-radomskie-malenstwo/

http://art.debesciak.net http://www.klub-malawi.pl

Share this post


Link to post
Share on other sites

Witam kolegów,

Mam u siebie również Reaktor PS tylko ten mniejszy AC mini z kolumną do odgazowania. U mnie działa wszystko dobrze i oby tak dalej.

Zasyp mam Knoppa, 10% Mg Zeo.

Stan pH w Reaktorze w tej chwili po odgazowaniu 6,01, odgazowanie codziennie mam ustawione.

Na wyjściu kH dzisiaj mierzone 80. Akwarium w obiegu 340l i ten Reaktor w zupełności wystarcza.

Jak przy każdym reaktorze zabawa z ustawieniami , testami musi być i tu trzeba się uzbroić w cierpliwość. 

Każdemu  akwaryście morskiemu cierpliwości nie może zabraknąć ! :)

Na temat zasypu ARM nie będę się wypowiadał bo go nigdy nie używałem a trochę głupio wypowiadać się o czymś czego się nie używało. Na pewno głosy kolegów którzy używali zasypu tej firmy warto wziąć pod uwagę.

David widzę że na zdjęciu masz trochę za dużo zasypu, powinno być poniżej wyjścia do kolumny mieszającej.

Jeżeli masz ustawione 4 l/h wycieku to jest trochę dużo na początek, może warto zmniejszyć i poczekać trochę aż reaktor załapie z rozpuszczaniem ARM i stopniowo podwyższać jeżeli jest taka potrzeba. Chyba , że rzeczywiście z tym zasypem coś jest i kamyczki się do tego nie nadają.

 


300l w obiegu. 2xTunze 6095,Obieg: Tunze 050, 9000l/h,oświetlenie LED Black Python 200W, Profilux Plus IIeX, Bublle King DC 180, chłodziarka TC 10,Start marzec 2011

Share this post


Link to post
Share on other sites

w tej chwili 400ml/h


300l w obiegu. 2xTunze 6095,Obieg: Tunze 050, 9000l/h,oświetlenie LED Black Python 200W, Profilux Plus IIeX, Bublle King DC 180, chłodziarka TC 10,Start marzec 2011

Share this post


Link to post
Share on other sites

Cierpliwości mi nie brakuje . zaczynałem od 200ml , pierwsza dobe bujało się w wiadrze aby podbić odciek i cały czas kh w zbiorniku spadalo więc powoli cały czas podbijałem ilość odcieku. 3 miesiące minęły  i mam teraz 1600 ml/h  i dalej mi w akwarium spada kh dlatego nie pozostaje mi nic innego jak zmienić zasyp. Pytanie na początku postu było czy ktoś używa taki reaktor  z wkładem od KZ 

Share this post


Link to post
Share on other sites

@wolan91

O jakim wkładzie KZ myślisz? ZEOca Calcium Plus Granulate? Jeśli tak - to on podnosi tylko wapń a nie twardość

W reaktorze CalcFeeder osiągnięcie alkaliczności na poziomie 80-90dKH nie stanowi problemu  - oczywiście, w zależności  Po każdej zmianie odcieku powinno się odczekać conajmniej dobę aby w reaktorze nastąpiła pełna saturacja.

pozdrawiam


pozdrawiam

Przemysław Cybulski
www.Pacific-Sun.eu
Home for advanced technology

Share this post


Link to post
Share on other sites

w jakim pH ten wkład się rozpuszcza? 


pozdrawiam

Przemysław Cybulski
www.Pacific-Sun.eu
Home for advanced technology

Share this post


Link to post
Share on other sites
51 minut temu, Przemek napisał:

w jakim pH ten wkład się rozpuszcza? 

Nie mam pojęcia dlatego założyłem ten temat , liczę na to że ktoś mi coś podpowie i nie wyrzucę znowu  w błoto 400 zł na zasyp

Edited by wolan91 (see edit history)

Share this post


Link to post
Share on other sites

Czy ten miernik działa dobrze? Miałem 2 takie i pomimo kalibracji nie działały prawidłowo.  I czy  próbowałeś zmniejszyć pH w reaktorze? Mam inny reaktor i inny zasyp ale przy ustawianiu też nie mogłem dojść do ładu przy ph 6.3, dopiero przy ph 6 udało mi się to ogarnąć. Może u Ciebie będzie podobnie.


c9066a9bda00964aeee6ca209106e0f3u1282a1125.png?upd=20160508113251

Share this post


Link to post
Share on other sites
Godzinę temu, kudłaty napisał:

Czy ten miernik działa dobrze? Miałem 2 takie i pomimo kalibracji nie działały prawidłowo.  I czy  próbowałeś zmniejszyć pH w reaktorze? Mam inny reaktor i inny zasyp ale przy ustawianiu też nie mogłem dojść do ładu przy ph 6.3, dopiero przy ph 6 udało mi się to ogarnąć. Może u Ciebie będzie podobnie.

Miernik nowy kalibrowany 2 tyg temu . Nie mam wpływu na pH w reaktorze. Wysłałem dziś wiadomość do Korallen-Zuchta na temat ich wkładów żeby podał mi jakieś informacje , zobaczymy co odpowie i czy odpowie bo CaribSea nie odpowiada na wiadomości o wkładach ARM

Edited by wolan91 (see edit history)

Share this post


Link to post
Share on other sites

jak mierzycie kh odcieku reaktora ? . Co do ilości odcieku. U siebie mam zasyp knopa. Ph w reaktorze 6.3. Odciek leci na poziomie 50ml na minutę co daje 3l na godzinę. Reaktor odpalony w połowie grudnia. Parametry w zbiorniku trzymają się idealnie. 

Share this post


Link to post
Share on other sites
5 minut temu, szutarek78 napisał:

jak mierzycie kh odcieku reaktora ? . Co do ilości odcieku. U siebie mam zasyp knopa. Ph w reaktorze 6.3. Odciek leci na poziomie 50ml na minutę co daje 3l na godzinę. Reaktor odpalony w połowie grudnia. Parametry w zbiorniku trzymają się idealnie. 

KH odciku mierzymy testem kropelkowym Saliferta , kilka razy dodajemy strzykawkem aż roztwór zmieni kolor 1 strzykawka ( 1 ml ) to 16 kh  jak np. po 3 strzykawkach zmieni ci sie kolor to masz 48 kh itp .  Powiedz jaki masz model reactora ?

Edited by wolan91 (see edit history)

Share this post


Link to post
Share on other sites
4 minuty temu, szutarek78 napisał:

posiadam reaktor twistmana do 1000l 

37.jpg

To mi nic nie  da , jak w temcie napisałem mój reaktor jest typu DaStaCo  , jego budowa , zasada działania jest zupełnie inna ...

 

Share this post


Link to post
Share on other sites

Przed chwilą zmierzyłem kh odcieku z reaktora. Wyszło 17.4 dkh. Hmm. Co myślicie odniżać PH i Zmniejszyć odciek czy jeżeli paramaetry ca i kh się trzymają to tak zostawiać  ?

 

 

Share this post


Link to post
Share on other sites
2 minuty temu, szutarek78 napisał:

Przed chwilą zmierzyłem kh odcieku z reaktora. Wyszło 17.4 dkh. Hmm. Co myślicie odniżać PH i Zmniejszyć odciek czy jeżeli paramaetry ca i kh się trzymają to tak zostawiać  ?

 

 

Na logike jak zmniejszych PH bedziesz mial wieksze KH odcieku i z biegiem czasu zmniejszysc jego ilosc ;) Ogolnie na logike i chlopski rozum najlepiej bawić się 1 parametrem na raz i wtedy obserwować co się dzieje.

Share this post


Link to post
Share on other sites

To niemożliwe, żeby odciek mi 17kh przy ph 6.3 ale może się mylę, w reaktorze jestem świeżynką :D

 

Ostatnio knopa odpaliłem, ph 6.3 czy 6.4 nie pamiętam dokładnie i kh wyszlo ponad 40 :) (jakies 3 pelne strzykawki kh i jeszcze kawałek chyba musiałem dolać)

 

Najważniejsze, że w baniaku się trzymają parametry!

Share this post


Link to post
Share on other sites
Ten wątek jest dość stary. Należy rozważyć rozpoczęcie nowego wątku zamiast ożywienia tego.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.