Jump to content
Rezus

Odwrócone akwa czyli sump na górze

Recommended Posts

Witam wszystkich. W końcu udało mi się do Was dostać.niestety mam pewien problem dla tego zaczynam od prośby o pomoc. 

Jako jeszcze nie oczytany  amator akwarystyki postanowiłem założyc zbiornik 200l wbudowany w ścianę. Nie chciałem sampa gdyż wydawało mi się to wtedy niepotrzebne.  Także wziąłem sie za robotę i postawiłem zbiornik cały czas czytajac przez co po pewnym czasie zapragnelem mieć sumpa. Projekt był juz wykonany i nie ma możliwości zrobić to pod aqwa dla tego wymyśliłem ze zrobię nie duzy samp 40x50x25 nad akwarium. Teoretycznie wszystko miało prawo bytu gdyż po prostu zamieniam je miejscami(dolewka w akwarium). 

Zrobiłem i wkleiłem komin 18x9x11 do akwarium w którym obecnie znajduje się pompa jebao 2000l/h regukowana. Pompa podnosi wodę do sampa na górze (70cm) i woda po obróbce wraca grawitacyjnej do akwaroim odplywem 25mm. W sumpie również jest komin 20x11x11 ponieważ jest nad akwarium. Komin w akwarium jest tylko po to żeby ściągal film bakteryjny. Także kupiłem i po kleilem skale, zalalem rodi i po solilem. W tym czasie jeszcze napełnial się samp. Po odpaleniu obiegu okazało się że mam problem. Woda która wlatuje do akwarium na dole  zapowietrza się w kominie w sampie na gorze i w całym akwarium mam tyle powietrza jakbym zainstalowal pozadny napowietrzacz. Próbowałem rure w kominie ustawiać na różne spopsby, wiercic,zmieniac wysokosc, obcinac pod katem i nic. Dalej to samo. Jeśli ktoś chciałby zapytać czy jak wylacza prad to nie przeleje mi akwarium to mam jeszcze zapas 10l Kiedy woda spynie ze wszystkiego. Nie mam dokładnych zdjęć bo aktualnie nie ma mnie w domu ale coś tam wybiorę z tego co mam.

received_2234538146784315.jpeg

received_529517324242425.jpegkomin widac częściowo na zdjęciu w komorze za odpieniaczem

Edited by Rezus (see edit history)

Share this post


Link to post
Share on other sites

Nie bardzo widać jak masz zrobiony spływ z sumpa. Piszesz że w sumpie też jest komin ale na zdjęciach nie widać, ciekawi mnie jak go wykonałeś i jak masz podłączony spływ. Pompa 2000 l/h może być trochę za słaba jak na twój litraż, weź pod uwagę stratę wydajności przy wysokości podnoszenia.

Jeśli chodzi o zapowietrzenie to zamontuj zawór na końcu rury spływu. Polecam bramowy ale są drogie. Może być kulowy tylko musisz go rozebrać i wyciągnąć uszczelkę żeby łatwiej się regulowało. Problem w tym że woda spływając rurą w dół chlupie po całej jej objętości. Zawór jest po to żebyś skręcił przepływ dopasowując go do realnej ilości wody. Dzięki temu komin w sumpie i rura aż do zaworu będą pełne wody i nie będzie bicia piany.

Czujnik dolewki musisz umieścić w komorze pompy bo przy twoim systemie to w sumpie będzie ciągle stały poziom wody a w kominie gdzie jest pompa poziom będzie się zmieniać.


555f946e8f9599115416a7c8383ff5d5u1586a14

Share this post


Link to post
Share on other sites

Z ta pompa to wiem dlatego mam czujnik w akawrium który zalewa komin w akwarium także do działa niezle bo pompa i akwarium są połączone,jeśli w pompie poziom wody spada to w akwarium też. Fajnie mi to wytlumaczyles, zadzwoniłem do sklepu i mają zawór kulowy także dziś po próbuje. Wiem że komina niestety nie widać a zdjęcia nie mogę wrzucić bo mi je forum wywala ponieważ za dużo zajmuje. Komin w sampie jest zrobiony tak że ma przegrode 10cm/h Ale bez problemu można ją spietszyc do 15cm (inna komora zalewa komin) co do przepływu to wydaje mi się ze jest w sam raz. Odpływ w akwarium robi naprawdę burze a samp jest zaprojektowany Tak ze przepływ wody jest w kształcie litery U także naprawdę jest tam wir. Z obserwacji wynika że rura 25cm daje sobie spokojnie z tym radę na maksymalnych obrotach także może kiedyś wymienię na 3000l/h biorąc pod uwagę spadek wydajności może ta 25się wyrobi Ale odkładam temat na później.

Dzięki za rady, jadę po zawór i będę kombinować

Komin to dwa otwory jeden nad drugim i przegroda 11cm. Mam tam możliwość regulacji kolankami i długościa rury i tak jak pisałem wodę mogę spietrzyc do 15cm po powyżej tej granicy zacznie przelewać odpieniacz

Share this post


Link to post
Share on other sites

Jak już będziesz to przerabiać pomyśl o trójniku na wylocie. Jak rozdzielisz powrót na dwa to będziesz mieć niższe ciśnienie i łatwiej to ustawisz. Na jednym masz "burze" i jak dojdzie życie to będziesz miał z tym problem.


555f946e8f9599115416a7c8383ff5d5u1586a14

Share this post


Link to post
Share on other sites

Oczywiście. Rewizja to również 25mm 

Share this post


Link to post
Share on other sites

Po założeniu zaworu doreguluj go tak żeby odrobina wody przelewała się rewizją. Dzięki temu zachowasz w sumpie stały poziom wody.


555f946e8f9599115416a7c8383ff5d5u1586a14

Share this post


Link to post
Share on other sites

Tak planowałem zrobić. Zakupy właśnie zrobiłem więc jeszcze dziś będę z tym włączył. Dam później znać jak to wyszło 

Mam ten zawor w reku Ale nie mam pojęcia jaka uszczelkę miałbym wyciagnac bo nic takiego tam nie ma 

Share this post


Link to post
Share on other sites

20190420_151142_resized.jpg.d5f9596571c281f8452f0a8859226a08.jpg

Z jednej strony zaworu masz krzyżowe nacięcie. Użyj jakiegoś narzędzia (ja wziąłem widelec) i odkręć śrubunek. W środku znajdziesz teflonowe uszczelnienie. Nie musisz robić tego koniecznie ale po usunięciu jednego uszczelnienia łatwiej będzie regulować zaworem.

Edited by Darek85 (see edit history)

555f946e8f9599115416a7c8383ff5d5u1586a14

Share this post


Link to post
Share on other sites

Ok, ogarniete. Wszystko fajnie działa, przestało Bulgotac A pompa chodzi tak równo ze nie mogę uwierzyć. W kominie nad komcowka odpływu jest jeszcze z 10cm wysokości wody więc nie ma możliwości żeby zassalo jakiekolwiek powietrze tak jak wczoraj a jednak wydobywaja się bąbelki w dość sporych ilościach(nie akceptowalnych ilościach) już zaczynam się zastanawiać czy gdzieś ma łączeniu rury z kolankiem nie ciągnie powietrza Ale wszystko suche i jest cisza. Później postaram się nagrać filmik i wrzucić ma yt i podać tu linka żebys mógł zobaczyć jak to dziala. Nie dawno wrzuciłem do akwa żywy piasek wiec aktualnie mleko i nic nie widać dlatego nie nagram teraz. Już nawet zastanawiam się czy dla pewności połączeń izolacja nie po kleic. Większość połączeń i tak z wierzchu jest zabezpieczona dodatkowo silikonem akwarystycznym

Edited by Rezus (see edit history)

Share this post


Link to post
Share on other sites

@Darek85 może ten film coś Ci podpowie. Nie mam już pomysłu skąd te bombelki gdyż nad odpływem w kominie jest jeszcze z 10cm wody 

 

Share this post


Link to post
Share on other sites

Zrób film jak ci woda w sumpie krąży, albo zdjęcie komór. Widzę że w komorze spływu masz mnóstwo bąbli. Skąd się biorą?


555f946e8f9599115416a7c8383ff5d5u1586a14

Share this post


Link to post
Share on other sites

Już robię kolejny filmu. To co widzisz na filmie to pierwsza komora dla odpieniacza. Za nią jest widoczny komin ale przez to że samp jest w kształcie litery U to komin jest w 4 ostatniej komorze gdzie nie ma żadnych babli właśnie 

@Darek85 Zobacz teraz, ten pokazuje więcej 

 

Jak dla mnie to musi być jakąś szczelina gdzieś na łączeniu hydrauliki ma kolanku  Ale nie mogę nic znaleźć, wszystko wygląda ok. Może rozbióre to i złożę jeszcze raz ?

Chyba ze masz inny pomysł co może być nie tak. Dodam też ze z rewizji leci woda i nie ma z niej żadnych babli

Share this post


Link to post
Share on other sites

Jeśli to zawór effast to rozkręć oba śrubunki, sprawdź położenie uszczelek. Zdjętą rączką dokręć lekko mocowanie kuli (nie przesadź bo będzie ciężko działał). Często spotykałem złe położenie uszczelek w effaście w innej branży.

Share this post


Link to post
Share on other sites

Na razie po kleilem sykikonem akwarystyczny połączenia z wierzchu na rurze żeby wykluczyć jedno. Troszkę pode schnie i zobaczę. Jeśli nadal lipa pójdę Twoim tropem. Dzięki za wskazówki 

Share this post


Link to post
Share on other sites

Myślę że woda uderzająca w taflę spienia się. Może trzeba będzie zrobić jakiś buble trap.


555f946e8f9599115416a7c8383ff5d5u1586a14

Share this post


Link to post
Share on other sites

Cóż to takiego? Srubunek sprawdzony U wszystko ok. Niektóre łączenia gdzie mam dojscie też. 

Edited by Rezus (see edit history)

Share this post


Link to post
Share on other sites

To ja widze jeszcze jedno. Jesli glowny zrzut ma prawo zassac wodę, a pewnie ma, to spadając na  pierwszym kolanie ładnie tłucze w taflę zgromadzoną w rurze i miesza sie z wodą zamiast odpowietrzyć. Mógłbyś wygładzić to łukami pvc lub gorzej kolanami 45' zachowując delikatny spadek w kierunku głównego baniaka tak by powietrze miało jak wracać po rozwarstwieniu? Może jeszcze zwiekszenie średnicy powrotu przy okazji(zwolni przepływ poziomy ułatwiając rozwarstwienie)? 

Share this post


Link to post
Share on other sites

Hej, odswierze wątek. Sprawa wygląda tak ze trochę się po bawiłem i za cholere nie moglem wstawić zeby nie było babli ale w końcu się udalo i jest to na razie prowizorycznie ponieważ zuzylem juz całą hydraulika jaka miałem w domu i nerwów też zabrakło. 

Akwarium zalane rodi 5dni temu.2dni temu wrzucilem żywy piasek i bakterie stabikity oraz biodegest. Dziś dałem węgiel aktywny oraz bakterie atm colony.Bakterie karmię codziennie połowa dawki np pro z aquaforestu. Zasolenie na dziś to 1024. Po podaniu bakteri odpieniacz wyłączyłem bo i tak nie mial co pienic. Za to kiedy wsypalem piasek mało nie wybuchl. Dalem pół kostki mrozonek i wsadziłem 1kg kulek od maxspecta. Aktualna wypadkowa temp barwowa światła to 12000k. Świece 16h ze wschodami i zachodami. Macie jakieś rady?'o czymś zapomnialem? 

 

Share this post


Link to post
Share on other sites

rady nie rady,ale nie musisz aż tyle świecić w pustym akwarium, a dwa nie przesadzaj z bakteriami bo za tydz będziesz pisał ze masz zakwit i co robić :)

ogólnie fajne akwarium :)

 

 

 


Pozdrawiam i życzę miłego dnia..@Beti

 

 

Share this post


Link to post
Share on other sites

1. Świece docelowo

2.myślę że z bakteriami nie ma szału jeśli chodzi o.ilość 

3.mam uv:D

Dziękuję:rolleyes:

Edited by Rezus (see edit history)

Share this post


Link to post
Share on other sites

zatem powodzenia:D


Pozdrawiam i życzę miłego dnia..@Beti

 

 

Share this post


Link to post
Share on other sites
14 minut temu, goclik napisał:

W jaki sposób dołożyłeś komin do akwarium? Wyciąłeś otwór na grzebień?

Nie rozumiem pytania. Mój komin w akwarium to cztery kawałki szkła wklejone razem z grzebienim do akwarium. W kominie znajduje się pompa biegowa która pcha wodę do sampa na gorze. Na górze w stanie również jest komin w którym jest spływ i rewizja która wraca do akwarium. Komin w akwa jest tylko po to żeby ściągal film bakteryjny z tafli

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.