Jump to content
Morf3usz

Pierwsza solniczka 96l

Recommended Posts

Witam bo chyba jeszcze nie miałem okazji się z wami przywitać :). A więc tak moja przygoda z akwarystyką trwa w przerwami od kilkunastu lat, głownie malawi i tanganika.

Akwarium zalane 30 lipca.

Akwarium 60x40x40 96l

SEACHEM TIDAL 110

AQUAEL ULTRA HEATER 75W GRZAŁKA

Lampa Maxspect MJ-L165 65W

CYRKULATOR JEBAO SOW-5

Filtr do osmozy z żywicą

Sól Aquaforest Reef Salt

Piasek Aquaforest Bio Sand

Zalane 30 lipca

Po wsypaniu piasku w wodzie mam mleko :( piasek był płukany w wodzie ro, po czym dodałem bakterie i czekałem 24h jak jest napisane w instrukcji.

Jaka moze być przyczyna?

yyyyyyyyyyyy(1).jpg

Share this post


Link to post
Share on other sites
37 minut temu, Morf3usz napisał:

Po wsypaniu piasku w wodzie mam mleko :( piasek był płukany w wodzie ro, po czym dodałem bakterie i czekałem 24h jak jest napisane w instrukcji.

Jaka moze być przyczyna?

Z tego co widzę na zdjęciu to mleka nie masz tylko lekkie zmętnienie. ;) Włóknina filtracyjna w kaskadzie powinna pomóc, ale ja bym chyba się tym nie przejmował.

A, i witaj wśród posolonych.:D

Edited by chris_ek (see edit history)

Share this post


Link to post
Share on other sites
1 minutę temu, chris_ek napisał:

Z tego co widzę na zdjęciu to mleka nie masz tylko lekkie zmętnienie. ;) Włóknina filtracyjna w kaskadzie powinna pomóc, ale ja bym chyba się tym nie przejmował.

Włóknina jest od początku, wymieniana codziennie na nową.

Share this post


Link to post
Share on other sites

Ja przepłukałem ten piasek 12 x kranówką i 3 x RO przed dodaniem bakterii. Mleka prawie nie miałem. U ciebie z czasem mleko wyjdzie z filtracją, a część osiądzie, ale trzeba będzie uważać, żeby przy grzebaniu się nie zaczęło unosić :)

Można wiedzieć, z jakich bakterii na start korzystasz?

Share this post


Link to post
Share on other sites
4 godziny temu, jkk napisał:

A jak wsypałeś sól? Na raz czy etapami?

Sól wsypana na raz.

Share this post


Link to post
Share on other sites

To masz odpowiedz:) tez tak zrobilem:) zwiększ cyrkulacje za kilka dni się rozpuści:)

Share this post


Link to post
Share on other sites

Nie, sól rozmieszałem w dwóch czystych wiaderkach 20l w temperaturze 25 stopni i do baniaka wlałem roztwór.

Za szybko to zrobiłem?

Jest jakiś sposób żeby sobie z tym poradzić?

Edited by Morf3usz (see edit history)

Share this post


Link to post
Share on other sites
4 godziny temu, Morf3usz napisał:

Sól wsypana na raz.

A mierzyłeś zasolenie po wsypaniu soli?

Share this post


Link to post
Share on other sites
8 godzin temu, Arek77 napisał:

A mierzyłeś zasolenie po wsypaniu soli?

Tak, zasolenie sprawdzone po 24h 1,026.

Share this post


Link to post
Share on other sites

Woda się wyklarowała :)

Dzisiaj jest 15 dzień od chwili zalania, no2 -0, natomiast no3 skoczyło do 10.

Zastanawia mnie czy przegapiłem skok no2, skoro no3 zaczyna rosnąć?

Brak okrzemków oraz innych glonów.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.