Jump to content
Nokon

Clarisea 3000 - alarm

Recommended Posts

Czy ktoś spotkał się z sytuacją że nie da się wyłączyć alarmu? Od 2 dni piszczy mi alarm a czerwona dioda na sterowniku miga 5x potem ok 8 sęk przerwy i od nowa. Niebieska dioda nie świeci wcale. Poza tym rollermat działa normalnie , włókninę przesuwa i automatycznie i po naciśnięcie przycisku na sterowniku. Nie było żadnego przestoju w pracy , braku prądy czy zacięcia włókniny. Nic nie pomaga odłączanie od prądu czy dłuższe przyciskanie klawisza alarm. Ktoś ma pomysł jak temu zaradzić?

Share this post


Link to post
Share on other sites

Witam

Może ma za ciężko silnik. Spróbuj bez włókniny. 

Pozdrawiam 

Share this post


Link to post
Share on other sites

Nic to nie daje. Ani zluzowanie włókniny ani wyłączenie na dobę. Po odpaleniu zaczyna piszczeć i mruga na czerwono. Nadal natomiast normalnie działa, silnik się kręci i przewija włókninę ale dźwięk doprowadza do szału (zwłaszcza moją żonę) 

Share this post


Link to post
Share on other sites

U mnie ten dźwięk ledwo słychać,nawet jak jestem przy nim,mam tak od początku,myślałem,że nie działa nawet.Jeśli przyciskiem też się nie da wyłączyć to już sam nie wiem.Może masz kogoś blisko by na chwilę sprawdzić kable ? Serwis tego sprzętu w Polsce z tego co słyszałem jest do D..Y a z częściami zamiennymi to można zapomnieć,jedynie w Niemczech można kupić.

Share this post


Link to post
Share on other sites

Ja też go ledwo słyszę ale moja żona potrafi go w nocy usłyszeć z drugiego pokoju. Na razie podłączyłem go do gniazda z zegarem i włącza się na krótko przewija i gaśnie. 

Share this post


Link to post
Share on other sites
5 godzin temu, Nokon napisał:

Ja też go ledwo słyszę ale moja żona potrafi go w nocy usłyszeć z drugiego pokoju. Na razie podłączyłem go do gniazda z zegarem i włącza się na krótko przewija i gaśnie. 

:clapping

Share this post


Link to post
Share on other sites

Czytałem już to, jednak nic nie pasuje do mojej sytuacji. Miga tylko czerwona dioda, piszczy 5x krótko i potem raz długo, następuje kilka sekund przerwy i od nowa. Wszędzie tam jest napisane że silnik zostaje zatrzymany do czasu zresetowania a nic takiego się nie dzieje. Wszystko działa. Pomysł z zegarem na gniazdku jednak się nie sprawdził bo woda często się przelewała w czasie przerwy. Teraz owinąłem sterownik ręcznikiem, głośniej puszczam radio i udaje że problem zniknął.

Share this post


Link to post
Share on other sites

Cześć

Miałem dokładnie takie same objawy, 5 krótkich sygnałów jeden długi . Pisałem do producenta i dostałem odpowiedź, że sterownik nadaje się jedynie do wymiany, mój rollermat był jeszcze na gwarancji więc udało mi się w erybce wymienić sterownik. 

Edited by Kerado (see edit history)

Share this post


Link to post
Share on other sites

Dzięki za info. Będę szukał w takim razie karty gwarancyjnej ale u mnie chyba już po. Patrzyłem, że bywają na ebay w Niemczech albo UK więc w razie czego tam zamówię.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.