Jump to content

Filip2

Klubowicz
  • Content Count

    119
  • Joined

  • Last visited

Informacje o profilu

  • Płeć
    Mężczyzna
  • Skąd:
    Wrocław

Recent Profile Visitors

2041 profile views
  1. Cześć! Dzięki za odpowiedź, sposób z cyrkulatorem może być dobry ale nie zadziała na las
  2. Cześć! Zwracam się do Was o pomoc/pomysł jak rozwiązać problem zbyt dużej populacji ukwiałów ENTACMAEA QUADRICOLOR w tym przypadku zielonych. Zbiornik 1000l Mam bardzo jamowo/jaskiniową skałę co skutecznie uniemożliwia odłowienie ukwiałów, patyczki, noże, lód... niestety nie daje rady, bo brak w 99% procentach możliwości dostania się do stopy. Próbowałem uszkadzania, niestety też nie daje rady. Na obecną chwilę mam ich z 100 jak nie więcej od takich po 15-20 cm do malutkich i już zagrażają innemu życiu, a mnożą się geometrycznie . Próbowałem Apitasia-X ale skuteczność jest wątpliwa, a i cena buteleczki przy skali problemu eliminuje to jako rozwiązanie. Czy macie jakieś sposoby na tą nietypową plagę?
  3. To dla potomności, nie jest klejony, a wciskany. Mój sposób to: dwa śrubokręty jako uchwyt trzymający przejrzystą część, śruba płaska i młotek. Śruba oparta jako dłuto o oś w przejrzystej części i z wyczuciem wybijanie młotkiem.
  4. Cześć! Czy ktoś wymieniał wirnik na igiełkowy w tej pompie. Oryginalny wirnik jest sklejony z osią czy po prostu "mocniej" pociągnąć?
  5. Cześć! Czy możecie polecić kogoś to będzie w stanie porządnie wykonać reaktor ala destaco według mojego własnego projektu?
  6. Cześć! ad sieci, sprawdźcie czy macie włączone tylko 2,4Ghz, jeśli macie router dwu zakresowy i jeden ssid nie zadziała. ad podawanej ilości, u mnie tak samo, powyżej 30 sec zaczyna skrzypieć i sie zacinać. Czy ktoś reklamował i odzyskał pieniądze?
  7. Cześć! Posiadam lampę ATI Hybrydę 4x75W + 4x80W. Codziennie nie startuje mi para świetlówek, jeśli zrestartuje lampę(prądem) włączają się. Ktoś może mi coś doradzić?
  8. Dzięki! Tak już zrobiłem, liczyłem jednak, że ktoś mnie poratuje zachomikowanym softem przed poniedziałkiem
  9. Witam! Może ktoś mi podesłać firmware do tej lampy? Niestety link już nie działa.
  10. Witam! Po przerwie aktualizacja, akwa dalej dojrzewa co będzie widać na zdjęciach, aktualnie faza: hipis Jako że cały zbiornik przypomina wieeeeelkie refungium NO3 - 0 PO4-0. Jestem po trzech podmianach po 120l. Stosowałem wate (co 24h wymiana) aby wyklarować wodę, operacja zakończona sukcesem. Odpieniacz przelał mi 2 razy, co poskutkowało bezinwazyjną modyfikacje która na razie, odpukać, utrzymuje stabilną pracę, porobię zdjęcia i będzie w nast aktualizacji. W końcu ustawiłem cyrkulacje i przeniosłem pompę do boxa. Droga przez mękę odpowiadając @Coltrane, ale się udało. lość kombinacji, kątów, ustawień wykorzystania mocy pompy, wciskanych rur silikonowych do boxa aby rozbijały prąd wody powracającej nie miała końca. W końcu się udało i dwie RW-20 pracują prawie niesłyszalnie, nie podnoszą piasku i pięknie falują glonami w całym akwarium. Dziś już wiem, że pomysł z drugim boxem (tym dalej) i ustawieniem akwa w narożniku to jest zły pomysł i nie polecam (no chyba że ktoś ma smykałkę do wspinaczki i zestaw z "Mission impossible"). Nawet jeśli się tam dostanie to: jeśli ją umieścić przy górnym otworze pompa zasysa powietrze , a do dolnego nie umiem się dostać, nie mówiąc o ustawieniu tak aby nie buczało. Mam już 2 miesiące rachunek za prąd, ech 200 nie wyjęte.... doszło trochę życia, w tym przy tym podejściu wpuszczam najpierw ukwiały, niech łażą! niestety na wieczną rafę trafił bicolor, wyskoczył i citron, którego podejrzewam zakatowali mieszkańcy.
  11. To tak dla potomnych, w Lampach ATI występuje kilka rodzajów kabli z tymi samymi wtyczkami/końcówkami. Mi się w końcu udało zdobyć właściwy po długiej korespondencji z ATI,bezpośrednio. Identyfikują po takiej niepozornej naklejce po wewnętrznej stronie jednostki zasilająco-sterującej
×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.