Jump to content

Daro73

Klubowicz
  • Content Count

    191
  • Joined

  • Last visited

Informacje o profilu

  • Imię
    Darek
  • Płeć
    Mężczyzna
  • Skąd:
    Legionowo
  • Akwarium
    250l

Recent Profile Visitors

1921 profile views
  1. To trochę kicha, połączyłem ze sobą te dwa falowniki bo mam utrudniony dostęp do jednego z kontrolerów. Ale cóż skoro się nie da to będę musiał ustawiać je pojedyńczo
  2. Mam dwie sztuki RW4 pracujące w trybie master/slave. Gdy każda z nich pracuje indywidualnie tryb karmienia wyłącza się po 10 minutach, w trybie master/slave już nie, muszę jedną z nich włączyć ręcznie. Tak ma to być czy coś jest uszkodzone ???
  3. Daro73

    Lampa LED DIY diody

    Chciałbym przebudować lampę DIY którą kupiłem a która to lampa uległa uszkodzeniu, prawdopodobnie spalił się driver. Nowe drivery zamówiłem, już dotarły. W zasadzie to mam skompletowany cały zestaw ale chciałbym wymienić jeszcze diody LED. Mam kompletny sterownik od Aqma, płytkę na 3 kanały z driverami LDD-700L, nową przetwornicę i zasilacz 32V . Doradźcie jakie diody i w jakiej ilości zamówić aby zrobić to sensownie
  4. Czujnik przykleiłem na taśmę dwustronną, fakt że cienką ale przy oryginalnej taśmie miałem dokładnie te same objawy , nie mam też tej płytki za pomocą której można regulować czułość. Kiedy go kupowałem tych płytek jeszcze nie było,m zresztą wiele tych czujników jest sprzedawanych gołych, bez płytek . Samą płytkę już znalazłem, muszę ją dokupić, może wtedy uda się ustawić czułość
  5. To nie jest czujnik optyczny ale indukcyjny. Przyklejony do szyby nie reaguje bo wykrywa przeszkodę, wystarczy odsunięcie na kilka milimetrów i dopiero wtedy zaczyna działać. Dlatego pytam p możliwość regulacji
  6. Filtr wyjąłem, podmieniłem 10% wody i nic się nie zmieniło, taka sytuacja trwa od kilku dni
  7. Czy komuś przytrafiła się podobna historia. Otóż kupiłem filtr kaskadowy do wzmocnienia filtracji w moim akwarium, zostawiłem jeden filtr gąbkowy z zestawu i uruchomiłem filtr. Wtedy zgłupiał mi odpieniacz, skręcony na minimum produkuje niesamowitą ilość piany. Nie pomaga żadna regulacja, piana z wodą po kilku sekundach przelewa się do kubka. Czy gąbka może spowodować taką relację odpieniacza, filtr w końcu wyjąłem ale problem pozostał
  8. Czy komuś udało się ogarnąć bezkontaktowy czujnik poziomu wody którego użyłem zamiast pływaka. Problem jest taki że czujnik który posiadam typowy chińczyk nie posiada żadnej regulacji czułości. Przyklejony do szyby akwarium nie reaguje na zmianę poziomu wody, wystarczy jednak odchylić go na kilka milimetrów i wtedy daje impuls do załączenia dolewki.Próbowałem dać jakiś dystans pomiędzy czujnikiem a szybą ale ustawienie tego graniczy z cudem Czy te czujniki występują w wersji z regulacją czułości i jak takie coś ogarnąć
  9. Daro73

    Reefmax

    Jeżeli to komuś pomoże to na płycie sterownika jest pakiet akumulatorów odpowiedzialny za podtrzymanie ustawień przy zaniku zasilania. Stoję przed wymianą tego pakietu. Swojego sterownika jeszcze nie rozbierałem ale na zdjęciach widziałem że jest tam pakiet akumulatorków o napięciu 4,8V, pojemności jeszcze nie zobaczyłem. Dlatego właśnie u jednych zanik zasilania nie powoduje kasowania ustawień, u mnie od razu się kasują
  10. Będę musiał coś pokombinować, mam też inny odpieniacz. Od dłuższego czasu myślę o zamianie tego fabrycznego na jakiś inny
  11. Mam pytanie dotyczące fabrycznego odpieniacza. Nie wiem czy jest to przypadłość mojego modelu ale problem jest w tym że do pojemnika trafia bardzo mało odpadu. Reszta osadza się w postaci maziowatej substancji w rurze, owszem odpieniacz produkuje nawet sporo brudnej piany i to dość gęstej ale większość tego syfu zamiast trafić do kubka pozostaje w rurze. Czy jest szansa na usprawnienie tego ?
  12. Po raz kolejny robię swój fitoplankton , poprzednie wyszły bez zastrzeżeń, hodowane na starterze który kupiłem w sklepie oraz pożywce F2. Ale ostatnia hodowla i tu mam problem bo na dnie szklanego słoja pojawił się biały osad który przypomina mi drożdżowy osad. Wszystko robione dokładnie tak samo, nie wiem skąd wziął się ten osad i czy jest szkodliwy
  13. Daro73

    Zerowe po4

    Od jakiegoś czasu regularnie dostarczam fosforany w preparacie ATI, dozuję prawie prawie 1ml dziennie według kalkulatora na stronie. Kiedyś miałem fosforany na poziomie 0.04 i tyle chciałbym utrzymać. Po podaniu preparatu fosforany są wykrywane ale kiedy robię test następnego dnia wieczorem ich poziom wynosi 0.00. Azotany utrzymują się na poziomie 2,4. Nie wiem na jakich bakteriach startował zbiornik poprzedni właściciel bo zbiornik kupiłem używany ze 2 lata temu, obecnie stosuję jedynie bakterie cyjano clean. Dlaczego zacząłem mierzyć poziom no3 i po4, korale zaczęły marudzić i okazało się że poziom fosforanów mam niewykrywalny, mierzony fotometrem
  14. Daro73

    Zerowe po4

    Z suchym pokarmem jest problem że jeden z parki błazenków wcina sucha pokarm aż miło, drugi nawet tego pokarmu nie tknie. Wczoraj dodałem prawie 1ml ATI Nutrition P. Dziś po dodaniu nie ma już śladu, znowu 0.00
×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.