Jump to content
Sign in to follow this  
Forest2611

Siwy nalot

Recommended Posts

Witam wszystkich serdecznie,jest to mój pierwszy post więc proszę wybaczyć niedociągnięcia i błędy,w przyszłości na pewno będzie lepiej,a teraz do sedna.Posiadam akwarium Eheim Incpiria 230,akwarium ma 6 miesięcy przeszło już wiele plag jak to na dojrzewającym akwarium.co tydzień sprawdzam wodę testami Combo,praktycznie wszystko trzyma się w normie oprócz wapna i magnezu,wapno 380 i magnez 1150.Mam też pompę dozująca w której używam metodę ballinga.po ostatnich testach musiałem troszkę dodać specyfików,wiem że z w metodzie ballinga składnik A i B trzeba dozować osobno po około godzinie.A teraz o moim problemie.Na szybach osadza się biało siwy nalot którego muszę czyścić z szyb codziennie,a jak by było mało to powstają na skałach ale tylko w najwyższym punkcie bąbelki powietrza.Nie ma żadnego problemu żeby je zdmuchnąć strumieniem wody w pipety do karmienia korali.Chcialem dodać zdjęcia ale mają za duża pojemność.Niebieski światło świeci na 90% a białe na 55%.Lampy led orginalne z akwarium kupione w komplecie,aha ,żadnych bakterii nie leje bo myślałem że to pomoże,ale nie stety nie pomogło.a.mam bakterie Microbe-Lift Specjal Blend.Bardzo proszę o podpowiedzi bo już nie mam siły,korale rosną jak szalone,tylko ten nalot i bąbelki powietrza.

Pozdrawiam wszystkich morszczaków.

Share this post


Link to post
Share on other sites

https://foto-hosting.pl/

Wrzuć tam zdjęcie i tutaj wklej 


Akwarium VIV 100x50x50 250L + Sump 74L  Giesemann Matrix II 8x39W  |  Pompa Jebao DCP 3500  2x JVP-132   Auael Heater 300W

Share this post


Link to post
Share on other sites

IMG20220614163935_copy_1024x768.thumb.jpg.e8ca1ea1ccc10f8484b5cfd5e93083bd.jpgIMG20220614164002_copy_1024x768.thumb.jpg.4f53810030e9c9e5f7226a241819eb02.jpg

IMG20220614164038_copy_1024x768.jpg

IMG20220614163911_copy_768x1024.jpg

To wszystko wygląda własnie tak,po odmuchaniu tych bąbelków wystarczy kilka godzin i pokazuja sie ponownie,a nalot na szybie musze czyścić codziennie.Ciekawostką est to że nie widze żadnej plagi typu cjano czy dino,piasek czyściutki.

Share this post


Link to post
Share on other sites

To wygląda jakby coś było z wapnem. Może źle podajesz? 


Akwarium VIV 100x50x50 250L + Sump 74L  Giesemann Matrix II 8x39W  |  Pompa Jebao DCP 3500  2x JVP-132   Auael Heater 300W

Share this post


Link to post
Share on other sites

No własnie też tak myślałem,ale balling jest orginalny i rozrobiony z wodą RO według instrukcji, roztwór A i roztwór B podawany jest z godzinną przerwą więc nie ma możliwości żeby się odkładał i nie łączył.Myślałem podawać inne wapno ale nie wiem czy to dobry pomysł.Wapno musie być podawane bo znika z wody wiec jest podarz.Nie mam pojęcia co robić.

Share this post


Link to post
Share on other sites

Zwykle dino :strutin młody zbiornik tyle w temacie ;) musisz dać mu jeszcze czasu

 


 

 

 

 

Share this post


Link to post
Share on other sites

sorki wielki Beti,ja wiem jak dino wygląda i to nie dino,w sumie akwarium morskie prowadze 7 lat i nie jedno dino przerobiłem,ale coś takiego mam pierwszy raz,i dlatego tutaj napisałem bo może ktos z forumowiczów też miał taki przypadek.

Share this post


Link to post
Share on other sites
7 godzin temu, Forest2611 napisał:

Według mnie masz początek dino , ale biały może być przedawkowaniem bakterii lub pożywki,  niektóre drobiazgi pojawiają się po czasie . W dodatku nie sprawdzałem jakie masz światło bo zaczątek glonów często od światła bombelkuje . Ale z ballingiem nie ma nic wspólnego jeśli tak dozujsz .

Share this post


Link to post
Share on other sites
13 godzin temu, Forest2611 napisał:

.Posiadam akwarium Eheim Incpiria 230

Napisz coś więcej o filtracji i cyrkulacji w akwarium. Jedziesz na kubełku Eheima czy masz sumpa ? Jak wygląda osadzanie się syfu na filtracji mechanicznej (jakakolwiek by nie była)? Masz odpieniacz?

Share this post


Link to post
Share on other sites

No właśnie że bakterii nie leje już kilka tygodni bo myślałem że coś to pomoże,w akwarium jest orginalny sump a filtracja to bubble magus curve 7 do tego rolka Clarisea SK-5000 Automatic - GEN 3,pompa obiegowa to jabao 5000 i cyrkulacja tej samej firmy slw-20 światło  oświetlenie LED – 3x hybryda powerLED+;  1x powerLED+ aktyniczny,powiadasz Dino,taki stan mam już około 5 tygodni i nic się nie zmienia, więc jak by to było Dino to dawno by coś już wyszło,a tu żadnych glutów,piasek czysciutki,użyłem żywego piasku i żywej skały od znajomego przygarnolem bo likwidował akwa,skał 6 lat stara.

Edited by Forest2611 (see edit history)

Share this post


Link to post
Share on other sites

Cześć 

Ten nalot na szybach to od wapna też tak miałem, czyściłem szyby 2x dziennie. 

Jak mi się wapno skończyło kupiłem nowe, dwa trzy dni i znikło. 

To pierwsze albo źle wymieszałem albo taka partia. 

A sump masz oryginalny od Eheima ten kwadratowy? 

A te bąbelki powietrze też to miałem, na początku były tylko bąbelki a potem bąbelki i takie brązowe gluty wyszły. 

Share this post


Link to post
Share on other sites

Wapń to pierwiastek chemiczny o symbolu CA, masz rację. 

Wapno z kolei to materiał budowlany i chemiczny. 

Wapień skała osadowa. 

Ale wszyscy wiemy o co chodzi 

Wapno:430

Share this post


Link to post
Share on other sites

Czyli co sugerujecie....zmienić wapń na inny ? A co do bąbelków  to tak jak pisałem wyżej,mam je już kilka tygodni i nic więcej się nie robi.Mozliwe że zaczyna się dino ale nie mam żadnych glutów,poprostu bąble powietrza czy gazu,raz jest ich więcej raz mniej...

Share this post


Link to post
Share on other sites

Baling podaje pompa czy z ręki lejesz,jak z ręki lejesz to jest tak czasami że jak się szybko wlejesz wapń to na szybach powstaje też nalot.

A Balinga lejesz czystego czy ze strongami. 

Lejesz może Balinga AF 123+

Share this post


Link to post
Share on other sites

Hej...ballinga leje z pompy i tylko 123...wiem że jak podasz za szybko drugą dawkę to się zrobi mleko...między pierwszą a drugą dawką jest godzina przerwy,więc powinno być ok,dzisiaj pojadę do sklepu i wezmę inny wapń...zobaczymy co z tego wyjdzie...tak jak Krzysztof 80 napisał...może była partia do niczego.

Edited by Forest2611 (see edit history)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.