Jump to content
Marecki Marek

Nadszedł czas na 820 litrów ;)

Recommended Posts

Dzień 53

Zasolenie 1.025

No3 - 2.5  salifert

Po4 - 0,092  hanka

Kh - 7,5  salifert

Ca - 350  salifert

Mg -  1410  salifert

W baniaku już są 3 euphilie i 1 patyk (nie wiem co to. Dostałem, włożyłem na próbę i chyba nic mu nie jest?

3 antiasy, hepatus, 2 błazny, naso lituratus, i babki. 2 kraby, 2 ślimaki i 3 krewetki czyszczące.

Okrzemki powoli zaczynają odpuszczać

Screenshot_20210828-212255_Gallery.jpg

Screenshot_20210828-212237_Gallery.jpg

Share this post


Link to post
Share on other sites

Jaką masz ostatecznie cyrkulacje?


3) Zbiornik 120x80x73h -700L  - start 15/05 2020, + sump 130x55x55 - 390L

2) Rafka 130x55x55L - 390L (z panelem), start 23/10/2016

1) Początek słonego - Akwa 190L  start 24.08.2011

 

Share this post


Link to post
Share on other sites
2 minuty temu, owler napisał:

Jaką masz ostatecznie cyrkulacje?

Jeżeli chodzi o cyrkulacje to bez zmian. Mam 2x SOW-15 i obieg DCP 10000. Póki co nie zauważyłem zeby się gdzieś odkładał syf. Ryb jest mało i nie są duże wiec póki co tyle starczy. 

Obserwuje i jak bedzie potrzeba to napewno coś dołożę.

Share this post


Link to post
Share on other sites
4 minuty temu, Marecki Marek napisał:

Obserwuje i jak bedzie potrzeba to napewno coś dołożę.

Dokładnie, fajne są też jebao SOW 16 maja szerszy wylot niż 15-stka. Ja po roku do sow15 i sow16 dołożyłem trzeci cyrkulator (sow16). Obieg wody to ważna sprawa wydaje mi się że wcześniej nie do końca tego pilnowałem jak trzeba.


3) Zbiornik 120x80x73h -700L  - start 15/05 2020, + sump 130x55x55 - 390L

2) Rafka 130x55x55L - 390L (z panelem), start 23/10/2016

1) Początek słonego - Akwa 190L  start 24.08.2011

 

Share this post


Link to post
Share on other sites

Robiłeś może icp wody Ro


 

 

 

 

Share this post


Link to post
Share on other sites
37 minut temu, Marecki Marek napisał:

Nie robiłem. Myslisz ze tu moze być problem ?

Zrób, możesz mieć w wodzie dużo krzemianu lub innych pierwiastków które źle wpływają. 

Ja robiłam raz na początku dla sprawdzenia ;)


 

 

 

 

Share this post


Link to post
Share on other sites

Dziwne w wodzie z akwarium masz niskie Fe a w R.O wyższe niż w akwarium. Skąd taki Sód w osmozie? Krzemiany w normie, a w R.O zerowe. Zwykłe dojrzewanie. Jaki masz wynik na TDS?


Akwarium: 540l(150x60x60). Obieg: Aqua Nova 9000 (biopellets), + Aqua Nowa 3000( lampa uv 36W).

Cyrkulacja: 2x Jebao SOW -15,  

SUMP(100x45x45): TWISTMAN OB 200 EXT V2 , Twistman Biopellets filter BPF -VX100, Twistman FP-1 Media Reactor, Tunze 6045.

Oświetlenie: ATI Sunpower 8x54wT5. Obecny układ świetlówek: 5x Ati Blue Plus, 2x Ati Coral Plus, 1x Ati Aqua Blue Special.

 

Share this post


Link to post
Share on other sites
41 minut temu, Steron napisał:

Dziwne w wodzie z akwarium masz niskie Fe a w R.O wyższe niż w akwarium. Skąd taki Sód w osmozie? Krzemiany w normie, a w R.O zerowe. Zwykłe dojrzewanie.

Sód domyślam się dlaczego taki wyszedł. Do ro mam takie samo wiadro co do aklimatyzacji ryb wiec bardzo możliwe że poprostu pomyliłem zrobiłem ro do niedoczyszczonego wiadra z solanki. Fe tez mnie zdziwiło dlaczego w ro jest wyższe niż w akwarium.

41 minut temu, Steron napisał:

Jaki masz wynik na TDS

Ma TDS mam 00-001 ale zawsze do pomiaru z wężyka leje do czystego kubeczka. W dolewce juz jest dużo więcej ale jak ro postoi to juz mam wiecej

Źle zrobiłem że wode ro do badań nie nalałem prosto z wężyka tylko z dolewki. Bede wiedział następnym razem

Edited by Marecki Marek (see edit history)

Share this post


Link to post
Share on other sites

No proszę nareszcie człowiek z moich okolic :D.Zawsze będzie się z kimś szczepkami powymieniać.Gratuluje baniaka,mnie by żona z domu pogoniła jak bym taką "wannę" zamontował :(.

Share this post


Link to post
Share on other sites
W dniu 5.10.2021 o 14:01, grzegorz77 napisał:

No proszę nareszcie człowiek z moich okolic :D.Zawsze będzie się z kimś szczepkami powymieniać.Gratuluje baniaka,mnie by żona z domu pogoniła jak bym taką "wannę" zamontował :(.

Ooo witam kolegę :) Dobrze wiedzieć że jest ktoś z tą samą "chorobą" w  okolicy. Z żoną poszliśmy na kompromis. Ja zgodziłem się na dodatkową łazienkę, ona  a akwarium :rolleyes: poki co jeszcze nie mam czym się wymieniać ale w przyszłości bardzo chętnie :)

Share this post


Link to post
Share on other sites

Postanowiłem zmienić pompe obiegowa.

Jebao dcp 10000 pracowała bardzo nierówno przez co zmieniał się poziom wody w kominie i albo chlupało albo przelewało rewizja. Musiałem. Po 2 -3 razy dziennie przestawiać. 

Próbowałem ją przegonić na 100% przez 2 tygodnie i 2 dni było spokoju po czym znowu zaczęła falować.

Postanowiłem zmienić na  Maxspect Jump MJ-DC10K. Z tego co wyczytałem to te maxspecty pracują równo. 

Share this post


Link to post
Share on other sites

Możesz spróbować jeszcze zrobić sobie takie pseudo-durso jak mam u siebie. U mnie pomogło jak pompa zaczęła z czasem wariować. Na razie mam spokój. Jest cisza.  9 strona w moim temacie.

Edited by Steron (see edit history)

Akwarium: 540l(150x60x60). Obieg: Aqua Nova 9000 (biopellets), + Aqua Nowa 3000( lampa uv 36W).

Cyrkulacja: 2x Jebao SOW -15,  

SUMP(100x45x45): TWISTMAN OB 200 EXT V2 , Twistman Biopellets filter BPF -VX100, Twistman FP-1 Media Reactor, Tunze 6045.

Oświetlenie: ATI Sunpower 8x54wT5. Obecny układ świetlówek: 5x Ati Blue Plus, 2x Ati Coral Plus, 1x Ati Aqua Blue Special.

 

Share this post


Link to post
Share on other sites
11 minut temu, Steron napisał:

Możesz spróbować jeszcze zrobić sobie takie pseudo-durso jak mam u siebie. U mnie pomogło jak pompa zaczęła z czasem wariować. Na razie mam spokój. Jest cisza.  9 strona w moim temacie.

U mnie raczej to nie zadziała bo woda potrafi opaść do połowy komina. Widocznie trafiła mi się jakaś wdliwa pompa

Share this post


Link to post
Share on other sites

Szybkie pytanie.

Przy klejeniu korala, dociskając go do skały troche go uszkodziłem. Czy to białe miejsce z czasem zarośnie czy już tak zostanie ? Nie mam doświadczenia z twardymi.

20211021_151513.jpg

Edited by Marecki Marek (see edit history)

Share this post


Link to post
Share on other sites

Spokojnie,

kwestia czasu i nie będzie śladu :)


 

 

 

 

Share this post


Link to post
Share on other sites

Panowie i Panie! Potrzebuje pomocy.
Po dołożeniu światła jak  juz zaczęły odchodzić okrzemki to moj mały łobuz postanowił pobawić się sterownikiem od pompy i wyłączyl obieg. Woda się podniosła No i  do akwarium wlało się pół kubka gówna z odpieniacza. No3 skoczyło z 2.5 do ok 25 na salifercie a po4 z 0.015 do 0.282 na Hance. Po 2 tygodniach akwarium wyglada tak.
Płakać mi się chce. 
Pytanie to dino, cyjano czy wszystko na raz?
Jakieś pomysły jak to ogarnąć?

Resized_20211103_165853.jpeg

Resized_20211103_165905.jpeg

Share this post


Link to post
Share on other sites

Dołożenie światła plus nawóz z kubka podziałał jak booster dla glonów. 

Ja bym włożył adsorber na fosforany (np phosguard) wata lub jakaś inna pojemna filtracja mechaniczna do sumpa I zdmuchiwać to co się da z piasku i skały I wywalać z systemu.  Albo jakiś odmulacz czy pompa, woda przez skarpetę i do baniaka spowrotem. Podmieniłbym jeszcze z 10% wody (co u Ciebie oznacza kilkadziesiąt litròw).

Przede wszystkim oczyszczać korale.

U mnie taki glon pojawił się na ściankach sumpa I na skałkach w refugium po dołożeniu dodatkowych 10W (tylko) białego światła. Po miesiącu ustąpił, ale gluty wyciągałem co drugi dzień.

Masz duże akwa I system powinien sobie z tym poradzić. A jak korale?

 

Share this post


Link to post
Share on other sites
4 godziny temu, Arek77 napisał:

Ja bym włożył adsorber na fosforany (np phosguard) wata lub jakaś inna pojemna filtracja mechaniczna do sumpa I zdmuchiwać to co się da z piasku i skały I wywalać z systemu.  Albo jakiś odmulacz czy pompa, woda przez skarpetę i do baniaka spowrotem. Podmieniłbym jeszcze z 10% wody (co u Ciebie oznacza kilkadziesiąt litròw).

Tak zrobię. Ostatnio sprawiłem sobie rollera więc wata jest a na fosforany mam chyba jeszcze od af phosphate minus to włożę.

4 godziny temu, Arek77 napisał:

A jak korale?

Korale spoko. Jeszcze ten syf ich nie rusza. Lpsy ładnie się pompują z twardych wiele nie mam. Na razie na próbę ale milka polipuje aż miło a u reszty nie widze żadnej różnicy od kiedy je mam

Share this post


Link to post
Share on other sites
1 godzinę temu, Marecki Marek napisał:

Korale spoko. Jeszcze ten syf ich nie rusza. Lpsy ładnie się pompują z twardych wiele nie mam. Na razie na próbę ale milka polipuje aż miło a u reszty nie widze żadnej różnicy od kiedy je mam

 

10 godzin temu, Marecki Marek napisał:

Płakać mi się chce. 

Jak korale i ryby ok to nie ma co płakać:)

Share this post


Link to post
Share on other sites

Sytuacja chyba opanowana. Odessałem ten syf z piasku, dołożyłem 2 babki (kopią jak szalone). Od czwartku piasek bielutki. Tam gdzie nie dostałem wężykiem babki nie chcą kopać ale widzę że trochę te glony zbielały. Zrobiłem rybom 1 dzień głodówki i pokolce zaczęły skubać skałe. Po4  na tą chwilę 0,11 bez żadnego absorbenta.

No3 jeszcze ok 20 ale zacząłem podawać vsv. Póki co 5ml dziennie. I chcę poprawić przepływ przez media bo mam wrażenie że większość wody przelewa się bokiem.

Planuje włożyć je do reaktora i zrobić bajpas na powrocie tylko pytanie czy to zadziała?

Tak samo chciałbym zrobić reaktor na węgiel i absorbenty

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.