Jump to content

mem_phis

Klubowicz
  • Content Count

    243
  • Joined

  • Last visited

Everything posted by mem_phis

  1. Na szczescie falszywy alarm.... Kore podalo taki wynik w aqa, ale widac cala akcja cos mocno rozkalibrowala sonde (albo zabrudzila) - sprawdzilem przed chwila i jest 7.9 Ale wezme faktycznie zrobie test, rozrobie 1l soli i zostawie na 2-3dni ciekawe co sie stanie...
  2. No kurde juz nie mam pojecia czy ten kg, czy cale 8, ale na pewno podmianka to zrobila. Odpalony jest reaktor, a kh sprawdza sie co 2h, nigdy takiego skoku ph i kh nie było. Pomijam wyglad wody. Pytanie tylko czy to sol, czy może jakas dziwna reakcja w związku z... no wlasnie, wszystko wskazuje mi na sol. Wlasnie lapie litr ro i dodam soli z tego samego worka i zobaczymy.... No wiec zrobilem test. Roztwor wyszedl przejrzysty z ph 8.6... Czyli sol raczej ok, faktycznie doszło do jakiejś reakcji w beczce, tylko jakiej i dlaczego ?
  3. No wlasnie, teraz sie zrobil test 7.62 PH, 7.7 KH ..... Normalnie o tej godzinie mam jakies Ph 7.95 i Kh 8.2 Podmienilem 200l, 10% wody w obiegu i takie spadki ??? To jakie to musialo miec parametry zeby tak spieprzyc 1800l wody ?!
  4. Tak jutro zrobię w ramach testu. I teraz pytanie, czy dalej tego używać czy szukać czegoś innego. Bo jeżeli to faktycznie walnieta partia, to nigdy nie będzie pewnosci co jest w środku.... a tyle lat wszystko było ok
  5. Tak jest, to były parametryw RO Wklad weglowy jest w filtrze przed membrana i żywica. I przegladalem swoje zapiski i jest nikla szansa, ze prefiltry zmienialem z poltora roku temu.... albo sobie nie zapisalem zmiany :/
  6. Nie, wkład weglowy jest tylko w osmozie. Wymieniłem właśnie wszystkie wklady, robi się nowe RODI, sprawdze hanka wode na koniec, zobaczymy, może to wina wkladow była.
  7. Hmmmm, no mogłoby to mieć sens bo kh faktycznie spadlo o 0.5.... Tylko to nie pierwszy raz sol mi się mieszala tyle, akurat wczoraj nie miałem czasu na podmianke dlatego postala 24h dłużej cały czas się mieszając. Cholera za każdym razem musi być coś....
  8. Robiłem przed chwilą podmiankę i nie zauwazylem ze solanka w beczce jest cala mleczna (blue Treasure sps - uzywam od wielu lat). RoDI mialo temp. pokojowa, 7kg soli mieszalo sie 2dni, dzisiaj rano dosypalem 1kg, mieszalo sie do 20, sprawdzilem zasolenie 1025 i podmianka. Przed dosypaniem tego 1kg z innego worka, woda byla krysztal w beczce. Po podmiance aqa wyglada tak (to jest jakies 20min po, zaraz po praktycznie nie bylo nic widac). Po koralach na razie nie widze wielkiego stresu. Na dnie beczki i na ściankach zostalo sporo bialego nalotu. Co tu sie wydarzyło ?? A wlasnie skończył mi się robić test kh labem, kh spadlo niby z 8.3 do 7.8... idę to potwierdzic salifertem, bo moze przez ta zawiesine w wodzie jest jakies przeklamanie.
  9. Znalazlem jedna rdzewiejaca opaske w akwarium, wymienilem na nierdzewke, ale dalej nie tlumaczy to pozostalych wynikow.
  10. Kh keeper ma kiedyś sterować reaktorem (nie wiem na jakiej zasadzie), ale jeszcze tego nie robi. Muszę przestać tu pisac, bo nigdy nie sprzedam tego reaktora ac2 pro co mi został (wlasciwie już ac3 bo mam nowe body), już jeden klient z olx, wpadl tutaj i podziekowal
  11. oooo no wlasnie tak nie do konca po pierwsze, mialo byc bezobslugowo, ale po drugie u mnie wcale nie jest tak super stabilnie aktualnie i ten reaktor jest jednak sterowany przez kore kilka razy dziennie. Zakladam, ze w momencie kiedy by mi sie wszystko unormowalo w systemie, to by bylo tak jak mowisz i wtedy nawet bedac na wakacjach, moglbym sobie recznie zmienic wartosc jak dostane powiadomienie ze cos tam sie zmienilo w zbiorniku. No ale zasada byla taka, ze te korekty robia sie same, zeby w ciagu doby bylo jak najbardziej stabilnie w zbiorniku. Aktualnie pomimo tego ze korekty sie robia, to skoki sa okolo 0,5-0,7 dKH w ciagu doby
  12. Nie nie nie - 99% problemow to soft, zle napisany kod, to od urzadzenia to sterownik od wifi itd. Bynajmniej na ta chwile. Sam sprzet jest cichy i w miare dokladny - jak dziala (to sie tyczy zarowno kore jak i ac3). Tylko ze dziala jak widac. No to już jest sadomasochizm i naiwnosc od dluzszego czasu :/ tylko po prostu nie mam konceptu na co zamienic... Kh keeper ma wyjsc poprawiony w marcu plus nadal nie ma sterowania reaktorem. No wiec dalej jestem w kropce. Tak cicho liczylem, ze za ktoryms razem sie uda, ale powoli sie boję, że albo ja, albo akwarium tego nie dożyjemy... Oczywiście to na pewno odosobniony przypadek i reszcie wszystko działa
  13. wcześniej coś pisałem jakieś gupoty o pompie PS, że w sumie działa to mogę polecić - właściwie zmieniam zdanie Pierwsza, która przyszła z reaktorem, działała stabilnie, poza tym, że nie można było na niej odpalić funkcji refill (dopelnienie reaktora wodą). Przysłano mi nową pompę, bo wiadomo, taki przypadek uszkodzony wyświetlacz tylko mi się to przytrafiło W nowej pompie identyko to samo.... Odesłałem pompę, stwierdzono, że to jednak błąd oprogramowania, wgrano mi nowe. Wczoraj ja odpalilem. Działa. Poprzepinałem wszystko powiesiłem. Okazuje się, że pompa się zawiesza - to znaczy, sama pompra pracuje i podaje wodę, ale nie reaguje na dotyk, na polecenia z chmury i nie steruje zaworem od co2. Jedyne szczescie w nieszczęściu, to że (przynajmniej na razie), zawiesza się z zamknietym zaworem co2......... Czyli poprzednia od reaktora Ac pro V2 - działała w miarę ok (kiepska reakcja na dotyk), ale działała stabilnie. Tutaj mamy do 3 razy sztuka i nadal nie mam w 100% działającej pompy. Po raz kolejny zakładam swoją.......
  14. hej, żeby nie zakladac kolejnego, podpialbym sie pod ten post. Pierwszy raz robilem badanie icp (od jakis 5 lat.....) i o dziwo wyszlo duzo lepiej niz sie spodziewalem (patrzac na moje ciagle, mniejsze i wieksze problemy z nalotem na piasku i skałach). Porównałem sobie też z wynikami kolegi pinki i mam takie pytanka. Si w zbiorniku mam 0,2 a w wodzie RODI 0,037 - niby zakres jest az do 2,9, ale czy SI nie powinno byc jednak bliskie 0 (wczesniejsze problemy mialem na pewno przez Si, ale nie wiem jakie bylo dokladnie stezenie) i teraz zagadki w wodzie RO jest tak: Zn - mam przekroczone 6 krotnie (w akwarium 2,5x) - 0,0395 ppm P - 0,0117 (w zbiorniku prawie w normie) Po4 - 0,036 (w zbiorniku prawie w normie) czego to może być wina? Membrana pokazuje na TDSie 3ppm zanim woda trafi do podwójnej żywicy - ale na wszelki wypadek zamówiłem filtry sedymentacyjne oraz weglowy do zmiany. Sprawdzilem co maja w skladzie opaski zaciskowe nierdzewne których używam do węży - w teorii o cynku nigdzie nie piszą, ale na wszelki wypadek, będę wyciągał z beczki pompę i falownik (w tej samej beczce 200l do której łapie RODI, rozrabiam później sól do podmianki) - takie same opaski mam w akwarium - ze stali nierdzewnej. A na pomysł skąd takie duże Po4 w RODI to jeszcze nie wpadłem nawet teoretycznie - sugestie ?
  15. ja wyslalem we wtorek w zeszlym tyg (po raz pierwszy) - dzisiaj rano dostalem maila ze otrzymali paczke, a po 2h byly wyniki. ciekawe, czy to wina poczty? Jakby tak wyslac kurierem, ze wiadomo, ze przyjdzie kolejnego dnia, to czy wyniki tez beda tak szybko. Wlasciwie Beti powinna miec juz na to odpowiedz
  16. Czyli kolejny zadowolony użytkownik Ja jedynie mam zastrzeżenia do jakości połączenia lamp z apka. Nie wiem czy to przez słabe wifi w lampach czy inny powód, ale często zmiany trzeba wprowadzac 2-3 razy i czekać dobrą chwilę na ich wprowadzenie. Z całej reszty jestem zadowolony.
  17. Moje działają tak jak opisalem. 109w i mam najnowsze oprogramowanie
  18. Taki mały update, sprzet został odesłany, nie dostałem jeszcze informacji zwrotnej co tam się wydarzylo. 2 dni temu postanowilem ponowic kalibracje kh lab, zakladajac że już się dotarl. Na wstepie zrobiłem test, różnica pomiędzy salifertem 1dkh (powiedzmy że to nie jest jeszcze jakaś tragedia, bo w miarę stale utrzymywal taka różnice), po 30 min kalibracji, khlab 9.51 salifert 9.6 - czyli super. Minęły 2 dni, kh lab 9, salifert 9.6... - to już mniej super (jedyny pozytyw, to że przynajmniej kh w aqa nie skacze, aczkolwiek nie jest takie jak bym chciał, plus rozbieznosc w 2 dni jest znaczna) Jako, że zrobiłem kolejna głupotę i zamiast odczekac jeszcze z 2m aż to się wszystko ustabilizuje i zacznie jakoś działać (na tym czy innym sprzecie) to kupilem wczoraj pudlo drogich korali więc znowu będzie stres ze sprawdzaniem czy wszystko pracuje jak powinno (a na razie już wiem że nie). Może znajdę dzisiaj czas żeby sprawdzic co nawala. Na razie obstawiam sonde. Jako ze nadal wypadaja testy, to mogły być momenty ze była bez wody po 6-8h, zobaczymy jak to na nią wplynelo.
  19. Taka ciekawostka. Po wywaleniu wiaderka 25l milki z akwarium, dzieją się ciekawe rzeczy. Ogólnie chciałem zejsc z kh powoli do poziomu 8dkh z 9.5, które miałem - reaktor pracował na 15% wydajności. Po wyrzuceniu milki, reaktor skrecilem do 5%, potem się podniosl do 12 a teraz jest 0.8% - już byłem pewien że to wina khlab, ale dzisiaj zmierzylem i jest ciągle 9.6 w zbiorniku. Masakra jakie wahania...
  20. światełka wiszą gdzieś od tygodnia. Muszę przyznać, że jestem bardzo zadowolony. Jeżeli hydry nie dojdą, bądź mi nie podpasują to na spokojnie już teraz poszukam sobie używanej 1szt Read Sea 90 i będzie idealnie. Naprawdę teraz aqa cieszy moje oczy Wielkim plusem poza opcjami (podpowiedzi ile świecić, cykl księżycowy dla świateł nocnych, system aklimatyzacji korali do nowych świateł, wschody i zachody przechodzące przez cały zbiornik) jest ich moc. Odpalone 3 kanały na maxa dają 109W ! i co najlepsze 100% mocy jest do wykorzystania - mają bardzo ładną barwę w ciągu dnia i super aktynikę wieczorem. Bezgłośne. Jeżeli tylko będą bezawaryjne - to naprawdę super lampy. Aczkolwiek równolegle w innym wątku jest info, że jednak potrafią też szwankować - liczę, że to odosobniony przypadek
  21. no to zaryzykowalem i sprawdzilem - mam oprogramowanie na lampach 2.1.1 - i apka twierdzi ze nie ma nowszego do pobrania i dla dobra potomnych zestresowałem rybki i odpalilem 1 lampe na maxa zeby sprawdzic jak to bylo z ta moca. I uwaga, wszystkie 3 kanaly odpalone na full - 109W ! to jest 20% więcej niz deklarowana moc ! (moze dla tego w testach PAR lamp 90W maja najlepsze wyniki, bo tak naprawde sa 110W) czyli w teori zaplacilem za 360W a dostalem 440 - nice
  22. To ja mam ten sam temat (tylko większe wiaderko) - pytanie, czy się udało, jakieś wskazowki w temacie ?
  23. takie pytanko przy okazji. Robilem troche porządków w akwarium i wylecialo z niego takie wiadro 25l milki i tu pytanie za 100pkt - czy mozna uzyc tych szkieletow w reaktorze ? czy szkoda z tym kombinować ?
  24. mem_phis

    MAXSPECT JUMP

    powiedzcie mi prosze, czy wasze pompy nadal pracuja cicho? W mojej od jakiegos czasu zaczelo byc slychac buczenie :/ Rozebralem ja wczoraj wyczyscilem, poza poprawa wydajnosci, buczy/wyje tak samo :/ Poza lampami to coś nie mam szcześcia do tych sprzetow maxspecta. Gyre raz jest ciche raz nie (nawet jak go nie dotykam), pompa z nieslyszalnej zaczela byc meczaca....
×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.