Jump to content
cherrybloss

Lyngbya - czy ktoś walczył z tym dziadostwem ?

Recommended Posts

Cześć, od jakiś 4 miesięcy walczę z dziwnym brązowym wpadającym w bordo nibyglonem, który ma włosowatą postać. Generalnie myślałem, że to jakiś rodzaj glonów włosowatych, ale przeszukując zagraniczne fora natknąłem się na wątki o lyngbya - wyjątkowo opornej cyjanobakterii. Zobaczyłem zdjęcia i bingo, mam i ja :D

Niestety później nie było już tak pięknie, ludzie resetowali zbiorniki i wymieniali skałę, więc poczytałem i generalnie opcje są 3: 

1. Reset - odpada

2. Woda utleniona

3. Azytromycyna 

4. Chemiclean ? - już był, niestety bez większego rezultatu, sinice osłabiły ale ale wróciły. 

Zbiornik 135 l + sump 35 l 

Nyos 160 

Al prime HD x2 

NO3 - niewykrywalne (Colombo)

PO4 - niewykrywalne (MW-12)

Ca 440  

KH 9 

 Mg - dawno nie mierzyłem, ale zawsze ponad 1400 

Kulki + life bio fil 

węgiel 

Uprzedzę, że próba podbicia parametrów skończyła się większą ekspansją tego badziewia, podobnie jak dozowanie DOC. 

Cyrkulacja już jest na granicy przeżywalności LPS, Gyre XF 330 +  jebao SOW 4 i SLW-10. 

Obieg Jebao DCP 5000 na 80 % 

Rozważam albo powtórkę Chemiclean albo H2O2. Ktoś ma jakieś doświadczenie i mógłby się podzielić? 

 

Edited by cherrybloss (see edit history)

Share this post


Link to post
Share on other sites

Z ciekawości jak to wygląda u ciebie? Jeżowce ślimaki tego nie ruszają? Jakich glonożerców masz w akwarium?

Korale ci rosną jakieś? Czy poza tym nibyglonem coś innego złego się dzieje?


Brutto: akwarium 550 + sump 260l, start 20.12.2017. Filtracja: rollermat + skała + ceramika+refugium, bez odpieniacza. Sprzęt: Akwarium 120x70x65h OW, sump 119x50x45h. Pompa Jebao DCP 10000,  Cyrkulacja 2x maxspect  XF-350, Oświetlenie: philips Coral Care V1 x 3szt.. Oświetlenie refugium Chinka LED.

Sól Fauna Marin Professional, dodatki AF, balling AF/CZDA. 50kg suchej skały Marco Rock's, 12kg piasku aragonit KZ.

Ryby i inne biegająco-pełzające: Ctenochaetus binotatus, 6x Pseudanthias squamipinnis, Halichoeres Chrysus, Zebrasoma flavescens, Lysmata amboinensis, L. debelius, 4x Lysmata Seticaudata, Neopetrolisthes oshimai, 3 kraby pustelniki Clibanarius africanus, setki  slimaków turbo i columbelli, 1x  tectus, 1x strombus luhanus... i garść nassariusów. Oraz kilka kg kiełży, równonogów, mysis i innego drobnego życia.

ce5058cc16516a9e06285a07538a7eb3u1610a14

Share this post


Link to post
Share on other sites

W akwarium poza tym nic się nie dzieje, Montipory rosną, Seriatopora tez, LPS rosną, trochę marudzą ale to wina cyrkulacji i zer.  Ślimaki tego nie ruszają, jeżowca nie mam. 
 

DB634911-6DC0-4D98-A8AA-3806AA0632BA.jpeg

Share this post


Link to post
Share on other sites

Mnie to wygląda na glony włosowate, a nie jakieś specjalne cyjanobakterie. A skała wygląda na zasyfioną. Masz jakąś filtrację mechaniczną, np watę w obiegu? Może warto przedmuchać skałę "ręcznie". Takie dywany rosną kiedy syf się zbiera w skale. Co do cyrkulacji, to może trzeba ją lepiej ustawić. O lps się nie bój, jeśli cyrkulator nie będzie walił centralnie w nie, to się przyzwyczają. Może warto pokombinować z jakimiś trybami pulsacyjnymi. O "zera" też się nie bój, skoro rosną glony, są też nutrienty.

Share this post


Link to post
Share on other sites

Sprawdź kolor w zwykłym świetle. Czy te kłaki nie są wtedy zielone?

Share this post


Link to post
Share on other sites

Dokładnie tak, jak napisał Czarek

mnie to szczęście nawiedziło teraz w jednej z kostek i tu na 90% winna była cyrkulacja 

weź wszystko przedmuchaj pipetą i zobacz, czy Ci się nie zbiera gdzieś syf i kombinuj z cyrkulacją tak, by do tego nie dopuszczać  

ja dodatkowo codziennie pucowałem szczoteczką do zębów i zacząłem lać extra bakterie (pewnie, jak bym z tym nic nie robił, to by wyglądało podobnie) 

do sumpa też bym zajrzał, czy tam cię też nie nazbierało dziadostwa 

 

----- edit

a, że jest to na 90% trafna diagnoza to masz odpowiedź w swoim 1 poście, gdzie piszesz, że przy próbie podbijania nutrientów rosło jeszcze szybciej 

i teraz pytanie pomocnicze, jeśli mierzysz systematycznie parametry nie zauważyłeś przed pojawieniem się glonów nagłego skoku NO3 ?

 

Edited by lukas79 (see edit history)

Share this post


Link to post
Share on other sites

@lukas79 parametry od dawna mam zerowe, nigdy nie miałem azotanów powyżej 4. Za filtrację mechaniczna odpowiada skarpeta i odpieniacz. Skała nie jest zasyfiona tylko te glony działają jak filtr, wyłapują wszystko. No nic podkręce cyrkulację i będę szczotkował, zobaczymy. 

Share this post


Link to post
Share on other sites

masz zerowe, bo jak sam piszesz od kilku miesięcy walczysz z glonami, które konsumują je na bieżąco do zera

by faktycznie były zerowe i nie było ich przyrostu, to byś nie miał pół nitki .... musisz mieć jakieś źródło dużej produkcji nutrientów i trzeba je znaleźć i wyeliminować 

może to być także słaba filtracja biologiczna (niekoniecznie syf, który jest najczęstszą przyczyną) 

na bank bakterie nie zaszkodzą (o ile nie przelejesz i zakwitu nie wywołasz)

wlejesz wodę utlenioną to masz zabawę z dojrzewaniem od początku .... wytłuczesz te biegne bakterie do cna i masz praktycznie restart i będzie jeszcze gorzej

chemiclean nie da Ci nic na glony

zresztą zerknij na monolog w moim wątku

Share this post


Link to post
Share on other sites

NO3 zawsze miałem bliskie zera, mam przewymiarowany odpieniacz i nawet jak karnie mocno to parametry nie drgną. Jedynym źródłem nutrientow może być skała, niby to sucha Indonezja ale jej nie płukałem przed zalaniem. Bakterie leje regularnie, FM Bacto i Biomate. Dzięki za rady, poczekam zobaczymy jak sytuacja się rozwinie. 

Share this post


Link to post
Share on other sites

Miałem coś podobnego ponad rok temu. Cała tylna ściana i spora część skały zarośnięta mchem w kolorze bliżej brązu niż zieleni. Kupiłem nawet mikroskop żeby spróbować to zidentyfikować.

large.20190226_201020_resized_1.jpg.0c8f59e18dc985affa3654016c8d2f64.jpg

Mechaniczne usuwanie nie pomagało. Oczywiście parametry zerowe. Pomogło dopiero zastosowanie VSV w proporcji 500 wódki na 125 octu na 2 łyżeczki cukru.

Co ciekawe po podaniu pierwszej dawki woda zrobiła się mleczna, czyli pojawił się zakwit. Wniosek był taki że mimo lania bakterii brakowało im węgla do rozwoju, jak go dostały to pozostałych związków było tyle że namnożyły się błyskawicznie, mimo że testy pokazywały same zera.

W ciągu tygodnia pojawiły się pęcherzyki na glonie, zeskrobałem z tylnej ściany wszystko do czysta i po miesiącu sytuacja się unormowała a glon zniknął.

 

Tak jak już wyżej pisali, to że testy masz zerowe nic nie znaczy, glon na bieżąco wszystko pochłania. Jeżeli masz dość związków dla glona to powinieneś mieć zakwit bakteryjny, skoro go nie zauważyłeś to znaczy że tu jest pies pogrzebany. Bakterie nie przejadają więc glon korzysta i nie chodzi o to że lejesz ich za mało tylko że brak im najpewniej węgla.


555f946e8f9599115416a7c8383ff5d5u1586a14

Share this post


Link to post
Share on other sites

Gdy u mnie pojawiaja sie glony wlosowate, lub cyjano (najpierw na sciankach w refugium) to znaczy, ze podskoczyly mi parametry NO3 i PO4 - pomimo, ze na testach dalej bedzie tyle samo (okolice 1 i 0,06) - znaczy nadmiar konsumuja glony - u mnie wystarcza wlasciwie wrzucenia absorbera na fosforany i po 2 tyg wszystko wraca do normy. Jeżeli problem jest faktycznie tak duzy, ze ocierajacy sie o restart to ja bym zrobił wczesniej tak:

wlał bakterie, po 24h odpalil odpieniacz na maxa, wlozyl absorbent na PO4, zmniejszyl ilość swiatla. Po tygodniu, jeżeli nie widać większych rezultatów, zastosowałbym chemiclean w opcji 72h i w zależności jaka jest desperacja i jakie korale w zbiorniku, można dołożyć do tego całkowite zaciemnienie zbiornika (na 48h i potem delikatnie odpalić światło). Kiedyś stosowałem całkowite zaciemnienie przez 48-72h bez strat, ale nigdy w połączeniu z chemiclean - trzeba by obserwować co się dzieje. Takie kombo, powinno pomóc najpierw osłabić (odpieniacz absorbery) a potem zniwelować to dziadostwo - ale pytanie skąd faktycznie wyciagaja tyle zwiazkow No3 i Po4 ze tak dobrze rosna. Ja u siebie przez okolo 10 dni mialem wylaczony odpieniacz bo mi przelewal po chemiclean (az w koncu go podnioslem o 15cm i skrecilem doplyw powietrza i zaczal dzialac) i juz sie pojawily glony w refugium i powoli na skalkach w glownym..

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Wchodząc do serwisu Nano-Reef, zgadzasz się na warunki Terms of Use.